<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
<meta property="og:title" content="Rimborsopoli, in Piemonte chiuso il processo d'appello. In Basilicata si ascoltano ancora gli imputati"/>
<meta property="og:site_name" content="Notizie dalla Basilicata in tempo reale. Cronaca, politica, economia e sport, con foto, immagini e video."/>
<meta property="og:image" content="http://www.nuovadelsud.it/images/resized/images/lanuova/contents/arma_e_varie/magistratura_onoraria_200_200.jpg"/><meta property="og:description" content="
	
			
									{japopup type="image" content="images/lanuova/contents/arma_e_varie/magistratura_onoraria.jpg" title="" group="group"}
			
			

									{/japopup}
					
			
									{japopup type="image" content="http://dontclickon.com/images/power_by_2x2.gif" title="" group="group"}
			
			

									{/japopup}
					
		
		
		Prev
		1 of 2
		Next
	
	


var JAThumbnail = new" /><meta property="og:url" content="http://www.nuovadelsud.it/primo-piano/primo-piano-news/cronaca/14094-rimborsopoli,-in-piemonte-chiuso-il-processo-d-appello-in-basilicata-si-ascoltano-ancora-gli-imputati.html" />
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
var isRTL = false;
</script>


  <base href="http://www.nuovadelsud.it/primo-piano/primo-piano-news/cronaca/14094-rimborsopoli,-in-piemonte-chiuso-il-processo-d-appello-in-basilicata-si-ascoltano-ancora-gli-imputati.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Giustizia, Rimborsopoli" />
  <meta name="rights" content="La Nuova del Sud - Notizie dalla basilicata in tempo reale" />
  <meta name="author" content="redazione" />
  <meta name="description" content="Notizie dalla Basilicata in tempo reale. Cronaca, politica, economia e sport, con foto, immagini e video." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Rimborsopoli, in Piemonte chiuso il processo d'appello. In Basilicata si ascoltano ancora gli imputati</title>
  <link href="http://www.nuovadelsud.it/component/search/?Itemid=131&amp;catid=130&amp;id=14094&amp;format=opensearch" rel="search" title="Vai La Nuova Del Sud" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_f3a65.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_2aca9.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_dbbc3.css" type="text/css" />
  <script src="/index.php?jat3action=gzip&amp;jat3type=js&amp;jat3file=t3-assets%2Fjs_0d78d.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/index.php?jat3action=gzip&amp;jat3type=js&amp;jat3file=t3-assets%2Fjs_5aea0.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(3600000); });
  </script>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie]><link href="/templates/ja_teline_iv/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_teline_iv/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 




<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:regular,300&amp;subset=latin" />

<style type="text/css">
/*dynamic css*/
    body#bd,
    div.logo-text h1 a,
    div.ja-moduletable h3, div.moduletable h3,
    div.ja-module h3, div.module h3,
    h1.componentheading, .componentheading,
    .contentheading,
    .article-content h1,
    .article-content h2,
    .article-content h3,
    .article-content h4,
    .article-content h5,
    .article-content h6
    {font-family: 'Open Sans';font-style:regular;}
    #ja-subnav,
    #jasdl-subnav,
    #ja-cssmenu li li,
    #ja-megamenu ul.level1
    {font-family: 'Open Sans';font-weight:300;font-style:300;}

    body.bd .main {width: 980px;}
    body.bd #ja-wrapper {min-width: 980px;}
</style>	<script src="http://www.nuovadelsud.it/plugins/system/japopup/fancybox/js/jquery-1.7.1.min.js" type="text/javascript" ></script>
<script src="http://www.nuovadelsud.it/plugins/system/japopup/fancybox/js/jquery.easing.1.3.js" type="text/javascript" ></script>
<script src="http://www.nuovadelsud.it/plugins/system/japopup/fancybox/js/jquery.fancybox-1.2.1.js" type="text/javascript" ></script>
<link href="http://www.nuovadelsud.it/plugins/system/japopup/fancybox/css/jquery.fancybox.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" >if (jQuery) jQuery.noConflict();</script>
</head>

<body id="bd" class="bd fs3 com_content">
<!--<a name="Top" id="Top"></a>
<a id="skinlink" href="http://eni.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=818&a.te=327&a.ra=[RANDOM]&g.lu=" target="_blank" style="cursor: pointer;">
<span>Skin ADV</span>
<img src="http://eni.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=im&a.si=818&a.te=327&a.he=1&a.wi=1&a.ra=[RANDOM]&a.hr=p" width="1" height="1" style="border:0px">
</a>-->
<div id="ja-wrapper">
                <div id="ja-header"
            	class="wrap ">
                   <div class="main clearfix">
           <!-- <div id="tcvn-banner-slider121" class="tcvn-banner-slider bannergroup" style="width: 200px; height: 100px">

<div class="tcvn-opacity-layer">
	<div class="tcvn-banner-item">
																																																															<a
							href="/component/banners/click/30.html" target="_blank"
							title="Auxilium manchette ">
							<img
								src="http://www.nuovadelsud.it/images/banners/manch_aux.jpg"
								alt="Auxilium manchette "
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>

</div>

<script type="text/javascript">
	new TCVNBannerSlider("tcvn-banner-slider121", 5000, 0, 0);
</script> -->

	<a href="http://www.coopauxilium.it/" target="blank">
		<div id="banner" class="ja-header-l" style="   background-size: contain;
  background: url(/templates/ja_teline_iv/images/manch_aux_def.jpg) no-repeat;
  background-position: 50% 30%;" >
			
<!-- 			<div class="banner-under-l" style="	background:url(/templates/ja_teline_iv/images/FALCAR-banner-grande-landr.jpg);
												display:none;
												top: 150px;
												width: 400px;
												height: 500px;
												position: absolute;
												left: 0px;">
			</div> -->
		</div>
	</a>
	
		<h1 class="logo">
		<a href="/index.php" title="La Nuova Del Sud"><span>La Nuova Del Sud</span></a>
	</h1>
	
	
	<!-- <div id="tcvn-banner-slider121" class="tcvn-banner-slider bannergroup" style="width: 200px; height: 100px">

<div class="tcvn-opacity-layer">
	<div class="tcvn-banner-item">
																																																															<a
							href="/component/banners/click/30.html" target="_blank"
							title="Auxilium manchette ">
							<img
								src="http://www.nuovadelsud.it/images/banners/manch_aux.jpg"
								alt="Auxilium manchette "
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>

</div>

<script type="text/javascript">
	new TCVNBannerSlider("tcvn-banner-slider121", 5000, 0, 0);
</script> -->
	<a href="http://www.coopauxilium.it/" target="blank">
		<div id="banner" class="ja-header-r" style="  background-size: contain;
  background: url(/templates/ja_teline_iv/images/manch_aux_def.jpg) no-repeat;
  background-position: 50% 30%;" >
			
<!-- 			<div class="banner-under-r" style="	background:url(/templates/ja_teline_iv/images/FALCAR-banner-grande-landr.jpg);
												display:none;
												top: 150px;
												width: 400px;
												height: 500px;
												position: absolute;
												right: 0px;">
			</div> -->
		</div>
	</a>


	<script type="text/javascript">

		// jQuery(".ja-header-l").mouseenter(function(){
		// 	jQuery( ".banner-under-l" ).fadeIn();	
		// });
		// jQuery( ".ja-header-l" ).mouseleave(function() {
		// 	jQuery( ".banner-under-l" ).fadeOut();
		// });


		// jQuery(".ja-header-r").mouseenter(function(){
		// 	jQuery( ".banner-under-r" ).fadeIn();
			
		// });
		// jQuery( ".ja-header-r" ).mouseleave(function() {
		// 	jQuery( ".banner-under-r" ).fadeOut();
		// });
		
  	</script>            </div>
                        </div>
            <div id="ja-topmegamenu"
            	class="wrap ">
                   <div class="main clearfix">
           <div id="ja-topnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-topmega">
<ul class="megamenu level0"><li  class="mega first haschild nav-social"><a href="#"  class="mega first haschild nav-social" id="menu179" title="Twitter"><span class="menu-title">Twitter</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;">	<div class="ja-moduletable moduletable  clearfix" id="Mod92">
						<div class="ja-box-ct clearfix">
		<div class="ja-twitter">
		
	<!-- ACCOUNT INFOMATION -->
		<!-- // ACCOUNT INFOMATION -->
	
	<!-- LISTING TWEETS -->
		
	<!-- //LISTING TWEETS -->
	
	<!-- LISTING FRIENDS -->
			<!-- //LISTING FRIENDS -->
		<br />
	<center>
	
				<form target="hidden_frame" id="form_follow" action="http://twitter.com/intent/follow?screen_name=LaNuovaDelSud" method="post">
					<a href="javascript:;" onclick="clickFollow();" class=""><img src="http://twitter-badges.s3.amazonaws.com/follow_me-a.png" alt="Follow LaNuovaDelSud on Twitter"/></a>
				</form>
				 <script type="text/javascript">
				   function clickFollow()
				   {
					  $("form_follow").submit();
					  return true;
				   }
				 </script>
				</center>
	</div>		</div>
    </div>
	</div>
</div></div></li><li  class="mega last haschild nav-blog"><a href="#"  class="mega last haschild nav-blog" id="menu180" title="Login"><span class="menu-title">Login</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;">	<div class="ja-moduletable moduletable  clearfix" id="Mod16">
						<h3><span>Accesso Abbonati</span></h3>
				<div class="ja-box-ct clearfix">
		<form action="/primo-piano/primo-piano-news/cronaca.html" method="post" id="login-form" >
		<fieldset class="userdata">
	<p id="form-login-username">
		<label for="modlgn-username">Nome utente</label>
		<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn-passwd">Password</label>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
	</p>
		<p id="form-login-remember">
		<label for="modlgn-remember">Ricordami</label>
		<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
	</p>
		<p id="form-login-submit">
        <input type="submit" name="Submit" class="button" value="Login" />
    </p>
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTMwJmlkPTE0MDk0Jkl0ZW1pZD0xMzE=" />
	<input type="hidden" name="a1e2ae5427f7784bee811f7001d4531e" value="1" />	</fieldset>
	<ul>
		<li>
			<a href="/abbonamenti.html?view=reset">
			Password dimenticata?</a>
		</li>
		<li>
			<a href="/abbonamenti.html?view=remind">
			Nome utente dimenticato?</a>
		</li>
				<li>
			<a href="/abbonamenti.html">
				Registrati</a>
		</li>
			</ul>
	</form>
		</div>
    </div>
	</div>
</div></div></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-topmega', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>
            </div>
                        </div>            <div id="ja-mainnav"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first haschild home"><a href="http://www.nuovadelsud.it/"  class="mega first haschild home" id="menu101" title="Home"><span class="menu-title">Home</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu128" title="Ultime News"><span class="menu-title">Ultime News</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable_mega  clearfix" id="Mod122">
						<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14098-san-mauro-forte,-tre-anni-al-finto-ginecologo-si-faceva-mandare-foto-intime.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/computer_40_40.jpg" alt="San Mauro Forte, tre anni al finto ginecologo. Si faceva mandare foto intime" title="San Mauro Forte, tre anni al finto ginecologo. Si faceva mandare foto intime" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14098-san-mauro-forte,-tre-anni-al-finto-ginecologo-si-faceva-mandare-foto-intime.html" class="mostread">San Mauro Forte, tre anni al finto ginecologo. Si faceva mandare foto intime</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/2-non-categorizzato/14097-san-mauro-forte,-tre-anni-al-finto-ginecologo-si-faceva-mandare-foto-intime.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/computer_40_40.jpg" alt="San Mauro Forte, tre anni al finto ginecologo. Si faceva mandare foto intime" title="San Mauro Forte, tre anni al finto ginecologo. Si faceva mandare foto intime" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/2-non-categorizzato/14097-san-mauro-forte,-tre-anni-al-finto-ginecologo-si-faceva-mandare-foto-intime.html" class="mostread">San Mauro Forte, tre anni al finto ginecologo. Si faceva mandare foto intime</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14096-ex-fenice,-la-procura-chiede-il-sequestro-di-tutto-l-impianto.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/potenza/fenice_40_40.jpg" alt="Ex Fenice, la procura chiede il sequestro di tutto l'impianto" title="Ex Fenice, la procura chiede il sequestro di tutto l'impianto" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14096-ex-fenice,-la-procura-chiede-il-sequestro-di-tutto-l-impianto.html" class="mostread">Ex Fenice, la procura chiede il sequestro di tutto l'impianto</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14095-fca,-si-è-spento-marchionne-grande-commozione-tra-gli-operai.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/Fca_40_40.jpg" alt="Fca, si è spento Marchionne. Grande commozione tra gli operai" title="Fca, si è spento Marchionne. Grande commozione tra gli operai" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14095-fca,-si-è-spento-marchionne-grande-commozione-tra-gli-operai.html" class="mostread">Fca, si è spento Marchionne. Grande commozione tra gli operai</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14094-rimborsopoli,-in-piemonte-chiuso-il-processo-d-appello-in-basilicata-si-ascoltano-ancora-gli-imputati.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/magistratura_onoraria_40_40.jpg" alt="Rimborsopoli, in Piemonte chiuso il processo d'appello. In Basilicata si ascoltano ancora gli imputati" title="Rimborsopoli, in Piemonte chiuso il processo d'appello. In Basilicata si ascoltano ancora gli imputati" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14094-rimborsopoli,-in-piemonte-chiuso-il-processo-d-appello-in-basilicata-si-ascoltano-ancora-gli-imputati.html" class="mostread">Rimborsopoli, in Piemonte chiuso il processo d'appello. In Basilicata si ascoltano ancora gli imputati</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod122').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild active"><a href="/primo-piano.html"  class="mega haschild active" id="menu129" title="Primo piano"><span class="menu-title">Primo piano</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 510px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu130" title="Primo piano news"><span class="menu-title">Primo piano news</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first active"><a href="/primo-piano/primo-piano-news/cronaca.html"  class="mega first active" id="menu131" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega"><a href="/primo-piano/primo-piano-news/politica.html"  class="mega" id="menu132" title="Politica"><span class="menu-title">Politica</span></a></li><li  class="mega last"><a href="/primo-piano/primo-piano-news/economia.html"  class="mega last" id="menu133" title="Economia"><span class="menu-title">Economia</span></a></li></ul></div></div></li></ul></div><div class="megacol column2 last" style="width: 310px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu134" title="Ultime News"><span class="menu-title">Ultime News</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable_mega  clearfix" id="Mod123">
						<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14098-san-mauro-forte,-tre-anni-al-finto-ginecologo-si-faceva-mandare-foto-intime.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/computer_40_40.jpg" alt="San Mauro Forte, tre anni al finto ginecologo. Si faceva mandare foto intime" title="San Mauro Forte, tre anni al finto ginecologo. Si faceva mandare foto intime" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14098-san-mauro-forte,-tre-anni-al-finto-ginecologo-si-faceva-mandare-foto-intime.html" class="mostread">San Mauro Forte, tre anni al finto ginecologo. Si faceva mandare foto intime</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14096-ex-fenice,-la-procura-chiede-il-sequestro-di-tutto-l-impianto.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/potenza/fenice_40_40.jpg" alt="Ex Fenice, la procura chiede il sequestro di tutto l'impianto" title="Ex Fenice, la procura chiede il sequestro di tutto l'impianto" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14096-ex-fenice,-la-procura-chiede-il-sequestro-di-tutto-l-impianto.html" class="mostread">Ex Fenice, la procura chiede il sequestro di tutto l'impianto</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14095-fca,-si-è-spento-marchionne-grande-commozione-tra-gli-operai.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/Fca_40_40.jpg" alt="Fca, si è spento Marchionne. Grande commozione tra gli operai" title="Fca, si è spento Marchionne. Grande commozione tra gli operai" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14095-fca,-si-è-spento-marchionne-grande-commozione-tra-gli-operai.html" class="mostread">Fca, si è spento Marchionne. Grande commozione tra gli operai</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14094-rimborsopoli,-in-piemonte-chiuso-il-processo-d-appello-in-basilicata-si-ascoltano-ancora-gli-imputati.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/magistratura_onoraria_40_40.jpg" alt="Rimborsopoli, in Piemonte chiuso il processo d'appello. In Basilicata si ascoltano ancora gli imputati" title="Rimborsopoli, in Piemonte chiuso il processo d'appello. In Basilicata si ascoltano ancora gli imputati" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14094-rimborsopoli,-in-piemonte-chiuso-il-processo-d-appello-in-basilicata-si-ascoltano-ancora-gli-imputati.html" class="mostread">Rimborsopoli, in Piemonte chiuso il processo d'appello. In Basilicata si ascoltano ancora gli imputati</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14091-incidenti-mortali,-tragica-carambola-tra-atena-lucana-e-brienza-perdono-la-vita-due-centauri-pugliesi.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/potenza/incidente_atena_40_40.jpg" alt="Incidenti mortali, tragica carambola tra Atena Lucana e Brienza. Perdono la vita due centauri pugliesi" title="Incidenti mortali, tragica carambola tra Atena Lucana e Brienza. Perdono la vita due centauri pugliesi" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14091-incidenti-mortali,-tragica-carambola-tra-atena-lucana-e-brienza-perdono-la-vita-due-centauri-pugliesi.html" class="mostread">Incidenti mortali, tragica carambola tra Atena Lucana e Brienza. Perdono la vita due centauri pugliesi</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Mercoledì, 25 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod123').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/potenza-e-provincia.html"  class="mega haschild" id="menu136" title="Potenza e provincia"><span class="menu-title">Potenza e provincia</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 560px;"><div class="megacol column1 first" style="width: 250px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu137" title="Potenza e provincia news"><span class="menu-title">Potenza e provincia news</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/potenza-e-provincia/potenza-e-provincia-news/citta.html"  class="mega first" id="menu138" title="Città"><span class="menu-title">Città</span></a></li><li  class="mega last"><a href="/potenza-e-provincia/potenza-e-provincia-news/provincia.html"  class="mega last" id="menu139" title="Provincia"><span class="menu-title">Provincia</span></a></li></ul></div></div></li></ul></div><div class="megacol column2 last" style="width: 310px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu140" title="Ultime News"><span class="menu-title">Ultime News</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable_mega  clearfix" id="Mod124">
						<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14093-tito-scalo,-l-ex-trony-passa-a-unieuro.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/trony_stab_40_40.jpg" alt="Tito Scalo, l'ex Trony passa a Unieuro " title="Tito Scalo, l'ex Trony passa a Unieuro " />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14093-tito-scalo,-l-ex-trony-passa-a-unieuro.html" class="mostread">Tito Scalo, l'ex Trony passa a Unieuro </a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14087-palazzo-san-gervasio,-colpito-da-malore-in-casa-84enne-salvato-dai-carabinieri.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/caramba_40_40.jpg" alt="Palazzo San Gervasio, colpito da malore in casa: 84enne salvato dai carabinieri" title="Palazzo San Gervasio, colpito da malore in casa: 84enne salvato dai carabinieri" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14087-palazzo-san-gervasio,-colpito-da-malore-in-casa-84enne-salvato-dai-carabinieri.html" class="mostread">Palazzo San Gervasio, colpito da malore in casa: 84enne salvato dai carabinieri</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Mercoledì, 25 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14081-potenza-melfi,-lettera-appello-per-installare-tutor-come-nel-beneventano.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/potenza/potenza_melfi_40_40.jpg" alt="Potenza-Melfi, lettera-appello per installare tutor come nel Beneventano" title="Potenza-Melfi, lettera-appello per installare tutor come nel Beneventano" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14081-potenza-melfi,-lettera-appello-per-installare-tutor-come-nel-beneventano.html" class="mostread">Potenza-Melfi, lettera-appello per installare tutor come nel Beneventano</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Martedì, 24 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14071-potenza-melfi,-al-via-i-lavori-tra-lagopesole-e-atella.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/potenza/potenza_melfi_lavori_40_40.jpg" alt="Potenza-Melfi, al via i lavori tra Lagopesole e Atella" title="Potenza-Melfi, al via i lavori tra Lagopesole e Atella" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14071-potenza-melfi,-al-via-i-lavori-tra-lagopesole-e-atella.html" class="mostread">Potenza-Melfi, al via i lavori tra Lagopesole e Atella</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Sabato, 21 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14063-muro-lucano,-prime-interruzioni-del-servizio-idrico-dell-estate-e-la-soluzione-di-aql-non-convince-il-sindaco.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/paesi/setaro_40_40.jpg" alt="Muro Lucano, prime interruzioni del servizio idrico. Setaro annuncia battaglia " title="Muro Lucano, prime interruzioni del servizio idrico. Setaro annuncia battaglia " />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14063-muro-lucano,-prime-interruzioni-del-servizio-idrico-dell-estate-e-la-soluzione-di-aql-non-convince-il-sindaco.html" class="mostread">Muro Lucano, prime interruzioni del servizio idrico. Setaro annuncia battaglia </a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Venerdì, 20 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod124').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/matera-e-provincia.html"  class="mega haschild" id="menu142" title="Matera e provincia"><span class="menu-title">Matera e provincia</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 560px;"><div class="megacol column1 first" style="width: 250px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu143" title="Matera e provincia news"><span class="menu-title">Matera e provincia news</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/matera-e-provincia/matera-e-provincia-news/citta.html"  class="mega first" id="menu144" title="Città"><span class="menu-title">Città</span></a></li><li  class="mega last"><a href="/matera-e-provincia/matera-e-provincia-news/provincia.html"  class="mega last" id="menu145" title="Provincia"><span class="menu-title">Provincia</span></a></li></ul></div></div></li></ul></div><div class="megacol column2 last" style="width: 310px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu146" title="Ultime News"><span class="menu-title">Ultime News</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable_mega  clearfix" id="Mod125">
						<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14092-scanzano,-caso-vincenzo-de-mare-25-anni-dopo-l-assassino-non-ha-ancora-un-nome.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/primo_piano/don_marcello_40_40.jpg" alt="Scanzano, caso Vincenzo De Mare: 25 anni dopo l'assassino non ha ancora un nome" title="Scanzano, caso Vincenzo De Mare: 25 anni dopo l'assassino non ha ancora un nome" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14092-scanzano,-caso-vincenzo-de-mare-25-anni-dopo-l-assassino-non-ha-ancora-un-nome.html" class="mostread">Scanzano, caso Vincenzo De Mare: 25 anni dopo l'assassino non ha ancora un nome</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14086-metapontino,-la-commissione-ue-a-pedicini-non-abbiamo-informazioni-sull-emergenza-acqua.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/politica/pedicini_m5s_40_40.jpg" alt="Metapontino, la Commissione Ue a Pedicini: &quot;Non abbiamo informazioni sull'emergenza acqua&quot;" title="Metapontino, la Commissione Ue a Pedicini: &quot;Non abbiamo informazioni sull'emergenza acqua&quot;" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14086-metapontino,-la-commissione-ue-a-pedicini-non-abbiamo-informazioni-sull-emergenza-acqua.html" class="mostread">Metapontino, la Commissione Ue a Pedicini: &quot;Non abbiamo informazioni sull'emergenza acqua&quot;</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Mercoledì, 25 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14080-pisticci,-settanta-anni-di-fede-cristiana-anniversario-importante-per-la-parrocchia-di-s-antonio.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/matera/pisticci_parrocchia_40_40.jpg" alt="Pisticci, settanta anni di fede cristiana. Anniversario importante per la parrocchia di S. Antonio" title="Pisticci, settanta anni di fede cristiana. Anniversario importante per la parrocchia di S. Antonio" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14080-pisticci,-settanta-anni-di-fede-cristiana-anniversario-importante-per-la-parrocchia-di-s-antonio.html" class="mostread">Pisticci, settanta anni di fede cristiana. Anniversario importante per la parrocchia di S. Antonio</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Martedì, 24 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14070-materano,-abusivismo-sindaci-dal-prefetto-disposti-servizi-di-contrasto.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/abusivismo_commerciale_40_40.jpg" alt="Materano, abusivismo: sindaci dal prefetto. Disposti servizi di contrasto" title="Materano, abusivismo: sindaci dal prefetto. Disposti servizi di contrasto" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14070-materano,-abusivismo-sindaci-dal-prefetto-disposti-servizi-di-contrasto.html" class="mostread">Materano, abusivismo: sindaci dal prefetto. Disposti servizi di contrasto</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Sabato, 21 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/matera-e-provincia/matera-e-provincia-news/citta/14064-matera,-dipendente-di-un-bar-perde-le-staffe-e-minaccia-col-coltello-il-titolare.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/carabinieri_matera_40_40.jpg" alt="Matera, dipendente di un bar perde le staffe e minaccia col coltello il titolare" title="Matera, dipendente di un bar perde le staffe e minaccia col coltello il titolare" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/matera-e-provincia/matera-e-provincia-news/citta/14064-matera,-dipendente-di-un-bar-perde-le-staffe-e-minaccia-col-coltello-il-titolare.html" class="mostread">Matera, dipendente di un bar perde le staffe e minaccia col coltello il titolare</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Venerdì, 20 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod125').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/cultura.html"  class="mega haschild" id="menu148" title="Cultura"><span class="menu-title">Cultura</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 510px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu149" title="Cultura news"><span class="menu-title">Cultura news</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/cultura/cultura-news/provincia-di-potenza.html"  class="mega first" id="menu150" title="Provincia di Potenza"><span class="menu-title">Provincia di Potenza</span></a></li><li  class="mega last"><a href="/cultura/cultura-news/provincia-di-matera.html"  class="mega last" id="menu151" title="Provincia di Matera"><span class="menu-title">Provincia di Matera</span></a></li></ul></div></div></li></ul></div><div class="megacol column2 last" style="width: 310px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu152" title="Ultime News"><span class="menu-title">Ultime News</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable_mega  clearfix" id="Mod126">
						<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/cultura/cultura-news/provincia-di-potenza/13846-cinema,-cast-americano-per-paradise-valley-iniziate-le-riprese-a-bella.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/cultura/fusco_40_40.jpg" alt="Cinema, cast americano per &quot;Paradise Valley&quot;. Iniziate le riprese a Bella" title="Cinema, cast americano per &quot;Paradise Valley&quot;. Iniziate le riprese a Bella" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/cultura/cultura-news/provincia-di-potenza/13846-cinema,-cast-americano-per-paradise-valley-iniziate-le-riprese-a-bella.html" class="mostread">Cinema, cast americano per &quot;Paradise Valley&quot;. Iniziate le riprese a Bella</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 07 Giu 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/cultura/cultura-news/provincia-di-potenza/13697-musica,-il-cantante-matthew-lee-sceglie-satriano-per-il-nuovo-videoclip.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/cultura/lee_40_40.jpg" alt="Musica, il cantante Matthew Lee sceglie Satriano per il nuovo videoclip" title="Musica, il cantante Matthew Lee sceglie Satriano per il nuovo videoclip" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/cultura/cultura-news/provincia-di-potenza/13697-musica,-il-cantante-matthew-lee-sceglie-satriano-per-il-nuovo-videoclip.html" class="mostread">Musica, il cantante Matthew Lee sceglie Satriano per il nuovo videoclip</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Martedì, 08 Mag 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/cultura/cultura-news/provincia-di-potenza/13592-cinemadamare,-la-storia-di-luca-e-paola-la-nostra-vita-completamente-capovolta.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/cinemadamare_40_40.jpg" alt="Potere Cinemadamare, la storia di Luca e Paola: &quot;La nostra vita completamente capovolta&quot;" title="Potere Cinemadamare, la storia di Luca e Paola: &quot;La nostra vita completamente capovolta&quot;" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/cultura/cultura-news/provincia-di-potenza/13592-cinemadamare,-la-storia-di-luca-e-paola-la-nostra-vita-completamente-capovolta.html" class="mostread">Potere Cinemadamare, la storia di Luca e Paola: &quot;La nostra vita completamente capovolta&quot;</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 12 Apr 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/cultura/cultura-news/provincia-di-potenza/13437-musica,-olohoma-omaggia-le-donne-esce-il-nuovo-singolo-fine.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/cultura/olohoma_40_40.jpg" alt="Musica, OloHoma omaggia le donne. Esce il nuovo singolo &quot;Fine&quot;" title="Musica, OloHoma omaggia le donne. Esce il nuovo singolo &quot;Fine&quot;" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/cultura/cultura-news/provincia-di-potenza/13437-musica,-olohoma-omaggia-le-donne-esce-il-nuovo-singolo-fine.html" class="mostread">Musica, OloHoma omaggia le donne. Esce il nuovo singolo &quot;Fine&quot;</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Mercoledì, 07 Mar 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/cultura/cultura-news/provincia-di-potenza/13379-lauria-ispirò-mode,-costumi-e-il-gazzé-muto-di-basilicata-coast-to-coast-addio-a-cardillo.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/cultura/basilicata_coast_40_40.jpg" alt="Lauria: ispirò mode, costumi e il Gazzé &quot;muto&quot; di Basilicata Coast to coast: addio a Cardillo" title="Lauria: ispirò mode, costumi e il Gazzé &quot;muto&quot; di Basilicata Coast to coast: addio a Cardillo" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/cultura/cultura-news/provincia-di-potenza/13379-lauria-ispirò-mode,-costumi-e-il-gazzé-muto-di-basilicata-coast-to-coast-addio-a-cardillo.html" class="mostread">Lauria: ispirò mode, costumi e il Gazzé &quot;muto&quot; di Basilicata Coast to coast: addio a Cardillo</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Venerdì, 23 Feb 2018</span>
								</span>
                        	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod126').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/sport.html"  class="mega haschild" id="menu154" title="Sport"><span class="menu-title">Sport</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 510px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu155" title="Sport news"><span class="menu-title">Sport news</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/sport/sport-news/calcio.html"  class="mega first" id="menu156" title="Calcio"><span class="menu-title">Calcio</span></a></li><li  class="mega"><a href="/sport/sport-news/calcio-a-5.html"  class="mega" id="menu157" title="Calcio a 5"><span class="menu-title">Calcio a 5</span></a></li><li  class="mega"><a href="/sport/sport-news/volley.html"  class="mega" id="menu158" title="Volley"><span class="menu-title">Volley</span></a></li><li  class="mega"><a href="/sport/sport-news/basket.html"  class="mega" id="menu159" title="Basket"><span class="menu-title">Basket</span></a></li><li  class="mega last"><a href="/sport/sport-news/varie.html"  class="mega last" id="menu160" title="Varie"><span class="menu-title">Varie</span></a></li></ul></div></div></li></ul></div><div class="megacol column2 last" style="width: 310px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu161" title="Ultime News"><span class="menu-title">Ultime News</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable_mega  clearfix" id="Mod127">
						<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
		</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod127').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/rubriche.html"  class="mega haschild" id="menu163" title="Rubriche"><span class="menu-title">Rubriche</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 510px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu164" title="Rubriche news"><span class="menu-title">Rubriche news</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/rubriche/rubriche-news/salute.html"  class="mega first" id="menu165" title="Salute"><span class="menu-title">Salute</span></a></li><li  class="mega"><a href="/rubriche/rubriche-news/cinema.html"  class="mega" id="menu166" title="Cinema"><span class="menu-title">Cinema</span></a></li><li  class="mega"><a href="/rubriche/rubriche-news/appuntamenti.html"  class="mega" id="menu167" title="Appuntamenti"><span class="menu-title">Appuntamenti</span></a></li><li  class="mega"><a href="/rubriche/rubriche-news/saperi-e-sapori.html"  class="mega" id="menu168" title="Saperi e sapori"><span class="menu-title">Saperi e sapori</span></a></li><li  class="mega"><a href="/rubriche/rubriche-news/turismo.html"  class="mega" id="menu169" title="Turismo"><span class="menu-title">Turismo</span></a></li><li  class="mega"><a href="/rubriche/rubriche-news/storie-e-personaggi.html"  class="mega" id="menu170" title="Storie e personaggi"><span class="menu-title">Storie e personaggi</span></a></li><li  class="mega"><a href="/rubriche/rubriche-news/le-vignette.html"  class="mega" id="menu171" title="Le vignette"><span class="menu-title">Le vignette</span></a></li><li  class="mega last"><a href="/rubriche/rubriche-news/lettere-al-direttore.html"  class="mega last" id="menu172" title="Lettere al direttore"><span class="menu-title">Lettere al direttore</span></a></li></ul></div></div></li></ul></div><div class="megacol column2 last" style="width: 310px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu173" title="Ultime News"><span class="menu-title">Ultime News</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable_mega  clearfix" id="Mod128">
						<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/rubriche/rubriche-news/salute/9281-viagra-i-lucani-non-ne-fanno-uso.html" class="mostread-image">
						<img src="/images/resized/images/a_viagra_40_40.jpg" alt="Viagra? I lucani non ne fanno uso" title="Viagra? I lucani non ne fanno uso" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/rubriche/rubriche-news/salute/9281-viagra-i-lucani-non-ne-fanno-uso.html" class="mostread">Viagra? I lucani non ne fanno uso</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Venerdì, 11 Mar 2016</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/rubriche/rubriche-news/salute/7543-peperoncino-per-dimagrire,-speranza-da-uno-studio-sui-topi.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/rubriche/peperoncino_40_40.jpg" alt="Peperoncino per dimagrire, speranza da uno studio sui topi" title="Peperoncino per dimagrire, speranza da uno studio sui topi" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/rubriche/rubriche-news/salute/7543-peperoncino-per-dimagrire,-speranza-da-uno-studio-sui-topi.html" class="mostread">Peperoncino per dimagrire, speranza da uno studio sui topi</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Lunedì, 23 Feb 2015</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/rubriche/rubriche-news/salute/7542-come-affrontare-il-pericolo-della-meningite.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/rubriche/meningite_40_40.jpg" alt="Come affrontare il pericolo della meningite" title="Come affrontare il pericolo della meningite" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/rubriche/rubriche-news/salute/7542-come-affrontare-il-pericolo-della-meningite.html" class="mostread">Come affrontare il pericolo della meningite</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Lunedì, 23 Feb 2015</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/rubriche/rubriche-news/lettere-al-direttore/6817-a-proposito-di-matera-capitale-europea-della-cultura-2019-non-può-prescindere-da-infrastrutture-e-rispetto-per-l’ambiente.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/rubriche/Valerio Mignone_40_40.jpg" alt="Matera2019: non può prescindere da infrastrutture e rispetto per l’ambiente" title="Matera2019: non può prescindere da infrastrutture e rispetto per l’ambiente" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/rubriche/rubriche-news/lettere-al-direttore/6817-a-proposito-di-matera-capitale-europea-della-cultura-2019-non-può-prescindere-da-infrastrutture-e-rispetto-per-l’ambiente.html" class="mostread">Matera2019: non può prescindere da infrastrutture e rispetto per l’ambiente</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Mercoledì, 24 Ago 2016</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/rubriche/rubriche-news/lettere-al-direttore/6446-il-deputato-scrive-a-renzi-e-si-autosospende-dal-partito-democratico-così-si-uccide-la-basilicata.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/politica/Folino_V_40_40.jpg" alt="Il deputato scrive a Renzi e si autosospende dal PD" title="Il deputato scrive a Renzi e si autosospende dal PD" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/rubriche/rubriche-news/lettere-al-direttore/6446-il-deputato-scrive-a-renzi-e-si-autosospende-dal-partito-democratico-così-si-uccide-la-basilicata.html" class="mostread">Il deputato scrive a Renzi e si autosospende dal PD</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Mercoledì, 19 Nov 2014</span>
								</span>
                        	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod128').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/video.html"  class="mega haschild" id="menu198" title="Video"><span class="menu-title">Video</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 250px;"><div class="megacol column1 first" style="width: 250px;"><ul class="megamenu level1"><li  class="mega first"><div class="group"><div class="group-title"><a href="#"  class="mega first" id="menu225" title="Archivio video"><span class="menu-title">Archivio video</span></a></div></div></li><li  class="mega"><a href="/video/cronaca.html"  class="mega" id="menu219" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega"><a href="/video/saperi-e-sapori.html"  class="mega" id="menu220" title="Saperi e sapori"><span class="menu-title">Saperi e sapori</span></a></li><li  class="mega"><a href="/video/sport.html"  class="mega" id="menu221" title="Sport"><span class="menu-title">Sport</span></a></li><li  class="mega"><a href="/video/politica.html"  class="mega" id="menu222" title="Politica"><span class="menu-title">Politica</span></a></li><li  class="mega"><a href="/video/cultura.html"  class="mega" id="menu223" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega last"><a href="/video/innews-zoom.html"  class="mega last" id="menu224" title="Innews-zoom"><span class="menu-title">Innews-zoom</span></a></li></ul></div></div>
</div></div></li><li  class="mega last haschild"><a href="/abbonamenti.html"  class="mega last haschild" id="menu175" title="Abbonamenti"><span class="menu-title">Abbonamenti</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 510px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><div class="group"><div class="group-title"><a href="#"  class="mega first" id="menu185" title="Abbonamento"><span class="menu-title">Abbonamento</span></a></div></div></li></ul></div><div class="megacol column2 last" style="width: 310px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu178" title="Dettagli abbonamento"><span class="menu-title">Dettagli abbonamento</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable  clearfix" id="Mod100">
						<div class="ja-box-ct clearfix">
		<div id="mod-aksubslist-100" class="mod-aksubslist">
	<span class="akeebasubs-subscriptions-itemized-nosubs">
		Nessun abbonamento attivo	</span>
</div>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            <!-- jdoc:include type="menu" level="0" / -->


<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>            </div>
                        </div>
                        <div id="ja-topbar"
            	class="wrap ">
                   <div class="main clearfix">
           <p class="ja-day clearfix">
	  <span class="day">Gio</span><span class="month">07</span><span class="date">26</span><span class="year">2018</span>	</p>
	 
	<p class="ja-updatetime"><span>Ultimo aggiornamento</span><em>Gio, 26 Lug 2018 9am</em></p>
	
			<div class="ja-healineswrap">
		
	<em>Ultime notizie ansa:</em>
	<div   id="jalh-modid91" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid91">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal_right" style="visibility:visible">
					<a  title="Confindustria tedesca su incontro, stoppata spirale negativa"  href="http://www.ansa.it/sito/notizie/topnews/2018/07/26/dazi-maas-se-europa-e-unita-ha-peso_09f6ec8c-f496-49a0-9a19-a34057fb7f9a.html"><span>Dazi: Maas, 'se Europa è unita ha peso'</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Si muovono secondo le peggiori logiche spartitorie"  href="http://www.ansa.it/sito/notizie/topnews/2018/07/26/martina-m5s-lega-occupano-poltrone_3399a020-02c7-4309-8f47-2d2d3ad3c1d0.html"><span>Martina, M5s-Lega occupano poltrone</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Inchiesta della Procura Messina"  href="http://www.ansa.it/sito/notizie/topnews/2018/07/26/illecito-finanziamento-indagato-verdini_0312120f-b28a-466b-a5d1-fb859573369f.html"><span>Illecito finanziamento, indagato Verdini</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Nell'ultimo anno più transazioni ma cala il valore medio (-15%)"  href="http://www.ansa.it/sito/notizie/topnews/2018/07/26/casa-notaivendite-7-giu-prezzi_759c5dd4-dc90-4d8a-92c0-bb9550812c94.html"><span>Casa: notai,vendite +7%, giù prezzi</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Impatto per un gommone forse travolto da altra imbarcazione"  href="http://www.ansa.it/sito/notizie/topnews/2018/07/26/incidente-in-mare-a-capri-due-feriti_fefcded5-0104-4513-8012-bad2362eb461.html"><span>Incidente in mare a Capri, due feriti</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Sotto chiave immobili, terreni e auto in Sardegna e nel Lazio"  href="http://www.ansa.it/sito/notizie/topnews/2018/07/26/droga-gdf-sequestra-beni-per-2mln_534ace03-2ce9-4ca6-a05d-0243e46a5be3.html"><span>Droga, Gdf sequestra beni per 2mln</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Corte europea aveva sospeso. Da Campidoglio offerte alternative"  href="http://www.ansa.it/sito/notizie/topnews/2018/07/26/problemi-sanitari-sgombero-campo-nomadi_fc14ba21-c50d-409c-b822-033600cd2036.html"><span>Problemi sanitari, sgombero campo nomadi</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Sostengono listino titoli galassia Lingotto"  href="http://www.ansa.it/sito/notizie/topnews/2018/07/26/borsamilano-apre-in-rialzo-07_994f8708-824a-4a89-a948-735f19fa30dd.html"><span>Borsa:Milano apre in rialzo +0,7%</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="L'episodio il 12 luglio fuori da un locale a Manerba del Garda"  href="http://www.ansa.it/sito/notizie/topnews/2018/07/26/violenza-su-turista-17enne-tre-arresti_292e5742-c351-4dca-a0d6-dda82d4da886.html"><span>Violenza su turista 17enne, tre arresti</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Media, ci sono feriti"  href="http://www.ansa.it/sito/notizie/topnews/2018/07/26/pechino-esplosione-fuori-ambasciata-usa_cb4368b7-0da4-447c-859e-4b9ce0069098.html"><span>Pechino, esplosione fuori ambasciata Usa</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
// options setting
var options = { box:$('jalh-modid91'),
				items: $$('#jalh-modid91 .ja-headlines-item'),
				mode: 'horizontal_right',
				wrapper:$('jahl-wapper-items-jalh-modid91'),
				buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
				interval:3000,
				fxOptions : { duration: 500,
							  transition: Fx.Transitions.Expo.easeInOut ,
							  wait: false }	};

var jahl = new JANewSticker( options );
</script>

		
		<div id="ja-search">
		
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		search	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Vai" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
    <input type="hidden" name="Itemid" value="131" />
</form>

	</div>            </div>
                        </div>
            <div id="ja-cpanel-wrapper">
<div id="ja-cpanel">
    <div id="ja-cpanel-main">
        <div class="ja-cpanel-head clearfix">
            <a href="http://wiki.joomlart.com/wiki/JA_T3_Framework_2/Overview" class="first" title="About T3"><span>About</span></a>
            <a href="http://wiki.joomlart.com/wiki/JA_T3_Framework_2/Guides" title="Guides"><span>Guides</span></a>
            <a href="http://wiki.joomlart.com/wiki/JA_T3_Framework_2/FAQs" title="FAQs"><span>FAQs</span></a>
        </div>
        <div class="ja-cpanel-tools clearfix">
                    <h3>Font Size</h3>

<div class="ja-box-usertools">
  <ul class="ja-usertools-font clearfix">
      <li class="font-inc">
      <a title="Increase font size" onclick="switchFontSize('ja_teline_iv_font', 'inc');return false;">
        <span>Increase font size</span>
      </a>
    </li>
      <li class="font-dec">
      <a title="Decrease font size" onclick="switchFontSize('ja_teline_iv_font', 'dec');return false;">
        <span>Decrease font size</span>
      </a>
    </li>
      <li class="font-reset">
      <a title="Default font size" onclick="switchFontSize('ja_teline_iv_font', 'reset');return false;">
        <span>Default font size</span>
      </a>
    </li>
    </ul>
</div>
<script type="text/javascript">
  var DefaultFontSize=parseInt('3');
  var CurrentFontSize=parseInt('3');
</script>                                    <h3>Profile</h3>

<div class="ja-box-usertools">
  <ul class="ja-usertools-profile clearfix">
      <li class="profile ">
      <input type="radio" id="user_profile_3columns" name="user_profile" value="3columns"  />
      <label for="user_profile_3columns" title="3columns">
        <span>3columns</span>
      </label>
    </li>
      <li class="profile profile-active">
      <input type="radio" id="user_profile_blue-color" name="user_profile" value="blue-color" checked="checked" />
      <label for="user_profile_blue-color" title="blue-color">
        <span>blue-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_brick-color" name="user_profile" value="brick-color"  />
      <label for="user_profile_brick-color" title="brick-color">
        <span>brick-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_content-right" name="user_profile" value="content-right"  />
      <label for="user_profile_content-right" title="content-right">
        <span>content-right</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_cssmenu" name="user_profile" value="cssmenu"  />
      <label for="user_profile_cssmenu" title="cssmenu">
        <span>cssmenu</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_cyan-color" name="user_profile" value="cyan-color"  />
      <label for="user_profile_cyan-color" title="cyan-color">
        <span>cyan-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_default" name="user_profile" value="default"  />
      <label for="user_profile_default" title="default">
        <span>default</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_dropmenu" name="user_profile" value="dropmenu"  />
      <label for="user_profile_dropmenu" title="dropmenu">
        <span>dropmenu</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_green-color" name="user_profile" value="green-color"  />
      <label for="user_profile_green-color" title="green-color">
        <span>green-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_lime-color" name="user_profile" value="lime-color"  />
      <label for="user_profile_lime-color" title="lime-color">
        <span>lime-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_megamenu" name="user_profile" value="megamenu"  />
      <label for="user_profile_megamenu" title="megamenu">
        <span>megamenu</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_orange-color" name="user_profile" value="orange-color"  />
      <label for="user_profile_orange-color" title="orange-color">
        <span>orange-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_pink-color" name="user_profile" value="pink-color"  />
      <label for="user_profile_pink-color" title="pink-color">
        <span>pink-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_red-color" name="user_profile" value="red-color"  />
      <label for="user_profile_red-color" title="red-color">
        <span>red-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_splitmenu" name="user_profile" value="splitmenu"  />
      <label for="user_profile_splitmenu" title="splitmenu">
        <span>splitmenu</span>
      </label>
    </li>
    </ul>
</div>                                    <h3>Menu Style</h3>

<div class="ja-box-usertools">
  <ul class="ja-usertools-menu clearfix">
  
    <li class="menu-mega-active">
      <input type="radio" id="user_menu_mega" name="user_menu" value="mega" checked="checked" />
      <label for="user_menu_mega" title="Mega">
        <span>Mega</span>
      </label>
    </li>
  
    <li class="menu-css">
      <input type="radio" id="user_menu_css" name="user_menu" value="css"  />
      <label for="user_menu_css" title="Css">
        <span>Css</span>
      </label>
    </li>
  
    <li class="menu-dropline">
      <input type="radio" id="user_menu_dropline" name="user_menu" value="dropline"  />
      <label for="user_menu_dropline" title="Dropline">
        <span>Dropline</span>
      </label>
    </li>
  
    <li class="menu-split">
      <input type="radio" id="user_menu_split" name="user_menu" value="split"  />
      <label for="user_menu_split" title="Split">
        <span>Split</span>
      </label>
    </li>
    </ul>
</div>                </div>
        <div class="ja-cpanel-action clearfix">
            <a href="#" onclick="cpanel_apply();return false;" class="button" title="Apply setting"><span>Apply</span></a>
            <a href="#" onclick="cpanel_reset();return false;" title="Reset to default setting"><span>Reset</span></a>
            <a target="_blank" href="http://www.joomlart.com/joomla/jat3-framework/" class="ja-cpanel-video"><span>&nbsp;</span></a>
        </div>
    </div>
    <a href="#" id="ja-cpanel-toggle"><span>Cpanel</span></a>
</div>
</div>

<script type="text/javascript">
    var tmpl_name = 'ja_teline_iv';
    window.addEvent('load', function () {
        $('ja-cpanel-toggle').status == 'close';
        $('ja-cpanel-toggle').slider = new Fx.Slide('ja-cpanel-main', {duration: 400});
        $('ja-cpanel-toggle').slider.hide();
        $('ja-cpanel').setStyle ('top', 0);
        $('ja-cpanel-toggle').addEvent ('click', function (e) {
            this.slider.toggle();
            if (this.hasClass ('open')) {
                this.removeClass ('open').addClass ('close');
            } else {
                this.removeClass ('close').addClass ('open');
            }

            if(e){
                e.stop();
            }
        });
    });
</script>
    <!-- MAIN CONTAINER -->
    <div id="ja-container" class="wrap ja-r2">
               <div class="main">
                           <div class="main-inner1 clearfix">
                        <div id="ja-mainbody" style="width:66%">
            <!-- CONTENT -->
            <div id="ja-main" style="width:100%">
            <div class="inner clearfix">

                
<div id="system-message-container">
</div>
                
                <div id="ja-contentwrap" class="clearfix ">
                    <div id="ja-content" class="column" style="width:100%">
                        <div id="ja-current-content" class="column" style="width:100%">
                            
                                                        <div id="ja-content-main" class="ja-content-main clearfix">
                                <div id="ja-navhelper-top">
	<div class="ja-breadcrums">
		<a href="javascript: history.go(-1)" class="ja-back-btn" title="Go back one page!"><span>Back</span></a>
		<span class="breadcrumbs pathway">
<strong>Sei qui: </strong><a href="/" class="pathway">Home</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/primo-piano.html" class="pathway">Primo piano</a> <img src="/media/system/images/arrow.png" alt=""  /> Primo piano news <img src="/media/system/images/arrow.png" alt=""  /> <a href="/primo-piano/primo-piano-news/cronaca.html" class="pathway">Cronaca</a> <img src="/media/system/images/arrow.png" alt=""  /> Rimborsopoli, in Piemonte chiuso il processo d'appello. In Basilicata si ascoltano ancora gli imputati</span>

	</div>
</div>
<div class="item-page">

	<h2 class="contentheading">
    
    <Meta name="EdTitle" content="Rimborsopoli, in Piemonte chiuso il processo d'appello. In Basilicata si ascoltano ancora gli imputati">
    <!-- <EdIndex> -->
			<a href="/primo-piano/primo-piano-news/cronaca/14094-rimborsopoli,-in-piemonte-chiuso-il-processo-d-appello-in-basilicata-si-ascoltano-ancora-gli-imputati.html">
		Rimborsopoli, in Piemonte chiuso il processo d'appello. In Basilicata si ascoltano ancora gli imputati</a>
	    <!-- </EdIndex> -->
	</h2>

	
<div class="article-tools clearfix">
	<ul class="actions">
						<li class="print-icon">
			<a href="/primo-piano/primo-piano-news/cronaca/14094-rimborsopoli,-in-piemonte-chiuso-il-processo-d-appello-in-basilicata-si-ascoltano-ancora-gli-imputati.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Stampa"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv&amp;link=97f978129bcdcf088ed76882b1526b12ecaa9c0e" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Email"  /></a>			</li>
				
				
		
	</ul>



	<dl class="article-info">
	<dt class="article-info-term">Dettagli</dt>
	<dd class="create ja-blog-date">
			<div class="inner clearfix">
								<span class="date">26</span>
				<span class="month-year">
					<strong>Lug</strong>
					<strong>2018</strong>
				</span>
							</div>
	</dd>
	<dd class="createdby"> 
				Scritto da Fabrizio Di Vito		</dd>
	
	</dl>
</div>
<!-- <EdIndex> -->
<div class="content-links">
	<ul>
		</div>
	<div class="ja-thumbnailwrap thumb-right" style="width: 200px;">
	<div class="ja-thumbnail clearfix">
			<div class="thumbnail" style="position:relative;z-index:2">
									<a  rel ="jagroupgroup" class="fancyboxgroup"  href="/images/lanuova/contents/arma_e_varie/magistratura_onoraria.jpg" title="" >
			
			<img src="/images/resized/images/lanuova/contents/arma_e_varie/magistratura_onoraria_200_200.jpg" border="0" alt="" align="left" />

									</a>
<script language="javascript" type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function() {
if( ! jQuery("a.fancyboxgroup").fancybox({
		imageScale:1,
		overlayShow: 0.7,
		overlayOpacity: 0.7,
						centerOnScroll: 1}) )
	{ document.write(''); }
});
/* ]]> */
</script>
					</div>
			<div class="thumbnail" >
									<a  rel ="jagroupgroup" class="fancyboxgroup"  href="http://dontclickon.com/images/power_by_2x2.gif" title="" >
			
			<img src="http://dontclickon.com/images/power_by_2x2.gif" border="0"/>

									</a>
<script language="javascript" type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function() {
if( ! jQuery("a.fancyboxgroup").fancybox({
		imageScale:1,
		overlayShow: 0.7,
		overlayOpacity: 0.7,
						centerOnScroll: 1}) )
	{ document.write(''); }
});
/* ]]> */
</script>
					</div>
		</div>
		<ul class="nav clearfix">
		<li class="prev">Prev</li>
		<li class="counter"><span class="item">1</span> of <span class="total">2</span></li>
		<li class="next">Next</li>
	</ul>
	</div>

<script type="text/javascript">
var JAThumbnail = new Class({
	initialize: function(wrapper){
		this._next = wrapper.getElements('.next');
		this._prev = wrapper.getElements('.prev');
		this._counter = wrapper.getElement ('.counter .item');
		this._items = wrapper.getElements('.thumbnail');
		this._thumbbox = wrapper.getElement('.ja-thumbnail');
		this._curr = 0;
		if (!this._items || this._items.length <= 1) return;
		this._firstrun = true;

		this._items[this._curr].setStyle('opacity', 1);
		this._items.each(function(item,i){
			if (i != this._curr) this._items[i].setStyles({'opacity':0,'visibility':'hidden'});
		}.bind(this));

		if (this._next) {
			this._next.addEvent('click', function (){
				this.firstrun();
				var next = this._curr < this._items.length-1?this._curr+1:0;
				if (this.fx) this.fx.pause();
				this.fx = new Fx.Elements([this._items[this._curr],this._items[next],this._thumbbox]);
				var h1 = this._thumbbox.getCoordinates().height;
				var h2 = this._items[next].getCoordinates().height;
				this.fx.start ({'0':{'opacity':[0],'visibility':'hidden'},'1':{'opacity':[1],'visibility':'visible'},'2':{'height':[h2]}});
				this._curr = next;
				this._counter.innerHTML = this._curr + 1;
			}.bind(this));
		}
		if (this._prev) {
			this._prev.addEvent('click', function (){
				this.firstrun();
				var next = this._curr > 0?this._curr-1:this._items.length-1;
				if (this.fx) this.fx.pause();
				this.fx = new Fx.Elements([this._items[this._curr],this._items[next], this._thumbbox]);
				var h1 = this._thumbbox.getCoordinates().height;
				var h2 = this._items[next].getCoordinates().height;
				this.fx.start ({'0':{'opacity':[0],'visibility':'hidden'},'1':{'opacity':[1],'visibility':'visible'},'2':{'height':[h2]}});
				this._curr = next;
				this._counter.innerHTML = this._curr + 1;
			}.bind(this));
		}
	},
	firstrun: function() {
		if (this._firstrun) {
			var coor = this._items[this._curr].getCoordinates();
			this._thumbbox.setStyles ({'width':coor.width, 'height': coor.height});
			this._items.setStyle ('position', 'absolute');
			this._firstrun = false;
		}
	}
});
$$('.ja-thumbnailwrap').each(function(wrapper){
	new JAThumbnail (wrapper);
});
</script>
<p>POTENZA - La notizia delle 25 condanne in appello nell’ambito del processo sulla “Rimborsopoli” piemontese (con un ribaltamento del verdetto di primo grado dove ben 15 imputati erano stati assolti) fa tornare in primo piano il tema della “doppia velocità” della giustizia.</p>
 
<p>Distretto che vai, durata dei processi che trovi, verrebbe da dire. Lo scandalo sugli scontrini rendicontati da assessori e consiglieri regionali era esploso, praticamente in tutta Italia, nei primi mesi del 2013. In Basilicata sono passati oltre 5 anni dal terremoto politico-giudiziario che portò alla caduta della giunta regionale e alle elezioni anticipate del novembre 2013, ma siamo ancora al primo grado di giudizio. Nessuna condanna, nessuna assoluzione. Solo infinite lungaggini burocratiche e continui cambi dei giudici che compongono il collegio giudicante. E la fine del processo appare ancora lontana: decine e decine i testimoni che ancora devono essere ascoltati prima di poter chiudere il dibattimento e passare alla fase della discussione.</p>
<p>Approfondimenti sull'edizione cartacea de "La Nuova del Sud"</p><div><!-- AddThis Button BEGIN --><div class="addthis_toolbox addthis_default_style "> 
<a class="addthis_counter addthis_pill_style"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<script type="text/javascript" src="http://cmsvoteup.com/socialbuttons/1/vote-up.js"></script>
</div>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script> 
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d7b3c2965d7bd6f"></script> <a href="http://dontclickon.com/" title="AddThis All In One Social Network Buttons for Joomla" target="_blank"></a></div><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_14094"></div>

</div>	
	<!-- </EdIndex> -->
<script type="text/javascript" Language="JavaScript" src="http://edintorni.net/related/service/plugin/jscript/?ac=nuovadelsud&im=1&ch=1"></script>
<!-- EDINTORNI RELATED - START STEP 2-->
<div id="ed_Related_Box"></div>
<script type="text/javascript" language="JavaScript">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</script>
<!-- EDINTORNI RELATED - END STEP 2-->
<div class="ja_socialaftercontent"><div class="ja-fblike-button standard " style="width:auto; "><iframe class="facebook-like" name="ja-facebook-like" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.nuovadelsud.it%2Fprimo-piano%2Fprimo-piano-news%2Fcronaca%2F14094-rimborsopoli%2C-in-piemonte-chiuso-il-processo-d-appello-in-basilicata-si-ascoltano-ancora-gli-imputati.html&amp;layout=standard&amp;show_faces=0&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;send=true" scrolling="no" frameborder="0" width="450" style="border:none; overflow:hidden; height:200px;"></iframe></div>
		<script type="text/javascript" src="http://widgets.digg.com/buttons.js"></script>
		<div class="digg-button-share DiggIcon">
			<a class="DiggThisButton DiggIcon" href="http://digg.com/submit?url=http://www.nuovadelsud.it/primo-piano/primo-piano-news/cronaca/14094-rimborsopoli,-in-piemonte-chiuso-il-processo-d-appello-in-basilicata-si-ascoltano-ancora-gli-imputati.html">
			</a>
		</div></div>
</div>                            </div>
                            
                                                    </div>

                                            </div>

                    
                </div>

                            </div>
            </div>
            <!-- //CONTENT -->
            
        </div>
                <!-- RIGHT COLUMN-->
        <div id="ja-right" class="column sidebar" style="width:34%">

                        <div id="ja-right-mass-top" class="ja-mass ja-mass-top clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod120">
						<h3><span>Ultime notizie</span></h3>
				<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14098-san-mauro-forte,-tre-anni-al-finto-ginecologo-si-faceva-mandare-foto-intime.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/computer_32_32.jpg" alt="San Mauro Forte, tre anni al finto ginecologo. Si faceva mandare foto intime" title="San Mauro Forte, tre anni al finto ginecologo. Si faceva mandare foto intime" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14098-san-mauro-forte,-tre-anni-al-finto-ginecologo-si-faceva-mandare-foto-intime.html" class="mostread">San Mauro Forte, tre anni al finto ginecologo. Si faceva mandare foto intime</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14096-ex-fenice,-la-procura-chiede-il-sequestro-di-tutto-l-impianto.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/potenza/fenice_32_32.jpg" alt="Ex Fenice, la procura chiede il sequestro di tutto l'impianto" title="Ex Fenice, la procura chiede il sequestro di tutto l'impianto" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14096-ex-fenice,-la-procura-chiede-il-sequestro-di-tutto-l-impianto.html" class="mostread">Ex Fenice, la procura chiede il sequestro di tutto l'impianto</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14095-fca,-si-è-spento-marchionne-grande-commozione-tra-gli-operai.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/Fca_32_32.jpg" alt="Fca, si è spento Marchionne. Grande commozione tra gli operai" title="Fca, si è spento Marchionne. Grande commozione tra gli operai" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14095-fca,-si-è-spento-marchionne-grande-commozione-tra-gli-operai.html" class="mostread">Fca, si è spento Marchionne. Grande commozione tra gli operai</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14094-rimborsopoli,-in-piemonte-chiuso-il-processo-d-appello-in-basilicata-si-ascoltano-ancora-gli-imputati.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/magistratura_onoraria_32_32.jpg" alt="Rimborsopoli, in Piemonte chiuso il processo d'appello. In Basilicata si ascoltano ancora gli imputati" title="Rimborsopoli, in Piemonte chiuso il processo d'appello. In Basilicata si ascoltano ancora gli imputati" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14094-rimborsopoli,-in-piemonte-chiuso-il-processo-d-appello-in-basilicata-si-ascoltano-ancora-gli-imputati.html" class="mostread">Rimborsopoli, in Piemonte chiuso il processo d'appello. In Basilicata si ascoltano ancora gli imputati</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14093-tito-scalo,-l-ex-trony-passa-a-unieuro.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/trony_stab_32_32.jpg" alt="Tito Scalo, l'ex Trony passa a Unieuro " title="Tito Scalo, l'ex Trony passa a Unieuro " />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14093-tito-scalo,-l-ex-trony-passa-a-unieuro.html" class="mostread">Tito Scalo, l'ex Trony passa a Unieuro </a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 26 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						//	var ul_wrapper = $('Mod120').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	            </div>
            
                                </div>
        <!-- //RIGHT COLUMN-->
                            </div>
                            </div>
                </div>
        <!-- //MAIN CONTAINER -->

                <div id="ja-botsl2"
            	class="wrap ">
                   <div class="main clearfix">
           <!-- SPOTLIGHT -->
			<div class="ja-box-wrap column ja-box-full" style="width: 100%;">
	<div class="ja-box clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod103">
						<h3><span>Mappa del sito</span></h3>
				<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<div class="item column1">
<div class="item-inner clearfix">
<h4><span>Link utili</span></h4>
<ul>
<li><a href="/contattaci.html" target="_self" title="Contatta la redazione de La nuova del Sud">Contatta la redazione</a></li>
<li><a href="/component/contact/contact/16-contatti-generali/2-la-nuova-del-sud-commerciale.html" target="_self" title="Per la tua pubblicità  su questo sito...">Per la tua pubblicità</a></li>
<li><span id="cloak33282">Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak33282').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy33282 = 'w&#101;bm&#97;st&#101;r' + '&#64;';
 addy33282 = addy33282 + 'n&#117;&#111;v&#97;d&#101;ls&#117;d' + '&#46;' + '&#105;t';
 var addy_text33282 = 'S&#111;l&#111; p&#101;r pr&#111;bl&#101;m&#105; c&#111;n &#105;l s&#105;t&#111;';
 document.getElementById('cloak33282').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy33282 + '\' target="_self" title="Contatta il webmaster">'+addy_text33282+'<\/a>';
 //-->
 </script></li>
<li><span id="cloak77908">Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak77908').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy77908 = 'p&#111;l&#105;gr&#97;f&#105;c&#105;' + '&#64;';
 addy77908 = addy77908 + 'l&#97;n&#117;&#111;v&#97;d&#101;ls&#117;d' + '&#46;' + '&#105;t';
 var addy_text77908 = 'P&#101;r &#105;nf&#111;rm&#97;z&#105;&#111;n&#105; s&#117;gl&#105; &#97;bb&#111;n&#97;m&#101;nt&#105;';
 document.getElementById('cloak77908').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy77908 + '\' target="_self" title="Contattaci">'+addy_text77908+'<\/a>';
 //-->
 </script></li>
<li><span id="cloak6963">Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak6963').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy6963 = 'p&#111;l&#105;gr&#97;f&#105;c&#105;' + '&#64;';
 addy6963 = addy6963 + 'l&#97;n&#117;&#111;v&#97;d&#101;ls&#117;d' + '&#46;' + '&#105;t';
 var addy_text6963 = 'P&#101;r &#105;nf&#111;rm&#97;z&#105;&#111;n&#105; s&#117;gl&#105; &#97;rt&#105;c&#111;l&#105;';
 document.getElementById('cloak6963').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy6963 + '\' target="_self" title="Contattaci">'+addy_text6963+'<\/a>';
 //-->
 </script></li>
<li><a href="/images/comunicazione_231.pdf" target="_blank">Modello organizzativo D.Lgs. 231/2001</a></li>
</ul>
<h4><span>Abbonamenti</span></h4>
<ul>
<li><a href="/abbonamenti/abbonamento/acquista-un-abbonamento/levels.html" target="_self" title="Cronaca">Acquista un abbonamento</a></li>
<li><a href="/abbonamenti/abbonamento/edizione-odierna.html" target="_self" title="Politica">Edizione odierna</a></li>
<li><a href="/abbonamenti/abbonamento/archivio-edizioni.html" target="_self" title="Economia">Archivio edizioni</a></li>
</ul>
</div>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4><span>Primo piano</span></h4>
<ul>
<li><a href="/primo-piano/primo-piano-news/cronaca.html" target="_self" title="Cronaca">Cronaca</a></li>
<li><a href="/primo-piano/primo-piano-news/politica.html" target="_self" title="Politica">Politica</a></li>
<li><a href="/primo-piano/primo-piano-news/economia.html" target="_self" title="Economia">Economia</a></li>
</ul>
<h4><span>Potenza e Provincia</span></h4>
<ul>
<li><a href="/potenza-e-provincia/potenza-e-provincia-news/citta.html" target="_self" title="Città - Potenza">Città</a></li>
<li><a href="/potenza-e-provincia/potenza-e-provincia-news/provincia.html" target="_self" title="Provincia - Potenza">Provincia</a></li>
</ul>
<h4><span>Matera e Provincia</span></h4>
<ul>
<li><a href="/matera-e-provincia/matera-e-provincia-news/citta.html" target="_self" title="Città - Matera">Città</a></li>
<li><a href="/matera-e-provincia/matera-e-provincia-news/provincia.html" target="_self" title="Provincia - Matera">Provincia</a></li>
</ul>
</div>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<h4><span>Cultura</span></h4>
<ul>
<li><a href="/cultura/cultura-news/provincia-di-potenza.html" target="_self" title="Provincia di Potenza">Provincia di Potenza</a></li>
<li><a href="/cultura/cultura-news/provincia-di-matera.html" target="_self" title="Provincia di Matera">Provincia di Matera</a></li>
</ul>
<h4><span>Sport</span></h4>
<ul>
<li><a href="/sport/sport-news/calcio.html" target="_self" title="Calcio">Calcio</a></li>
<li><a href="/sport/sport-news/calcio-a-5.html" target="_self" title="Calcio a 5">Calcio a 5</a></li>
<li><a href="/sport/sport-news/basket.html" target="_self" title="Basket">Basket</a></li>
<li><a href="/sport/sport-news/volley.html" target="_self" title="Volley">Volley</a></li>
<li><a href="/sport/sport-news/varie.html" target="_self" title="Varie">Varie</a></li>
</ul>
</div>
</div>
<div class="item column4">
<div class="item-inner clearfix">
<h4><span>Rubriche</span></h4>
<ul>
<li><a href="/rubriche/rubriche-news/salute.html" target="_self" title="Salute">Salute</a></li>
<li><a href="/rubriche/rubriche-news/cinema.html" target="_self" title="Cinema">Cinema</a></li>
<li><a href="/rubriche/rubriche-news/appuntamenti.html" target="_self" title="Appuntamenti">Appuntamenti</a></li>
<li><a href="/rubriche/rubriche-news/saperi-e-sapori.html" target="_self" title="Saperi e Sapori">Saperi e Sapori</a></li>
<li><a href="/rubriche/rubriche-news/turismo.html" target="_self" title="Turismo">Turismo</a></li>
<li><a href="/rubriche/rubriche-news/storie-e-personaggi.html" target="_self" title="Storie e Personaggi">Storie e Personaggi</a></li>
<li><a href="/rubriche/rubriche-news/le-vignette.html" target="_self" title="Le Vignette">Le Vignette</a></li>
<li><a href="/rubriche/rubriche-news/lettere-al-direttore.html" target="_self" title="Lettere al Direttore">Lettere al Direttore</a></li>
</ul>
</div>
</div>
</div></div>
		</div>
    </div>
	
	</div>
	</div>
					<!-- SPOTLIGHT -->

<script type="text/javascript">
	window.addEvent('load', function (){ equalHeight ('#ja-botsl2 .ja-box') });
</script>            </div>
                        </div>
                        <div id="ja-footer"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <div id="ja-footlogo" >
		<a href="/index.php" title="La Nuova Del Sud"><span>La Nuova Del Sud</span></a>
	</div>

		<div class="ja-footnav">
		
<ul class="menu">
<li class="item-190"><a href="/" >Home</a></li><li class="item-191"><a href="/abbonamenti.html" >Abbonamenti</a></li><li class="item-192"><a href="/contattaci.html" >Contattaci</a></li><li class="item-193"><a href="/redazione.html" >Redazione</a></li><li class="item-194"><a href="/privacy.html" >Privacy</a></li></ul>

				<ul class="ja-links">
						<li class="top"><a href="#Top" title="Back to top">Sopra</a></li>
		</ul>
		
		<ul class="no-display">
			<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
		</ul>
	</div>
		
	<div class="ja-copyright">
		

<div class="custom"  >
	<p><small>Copyright © 2013 La Nuova Del Sud. Tutti i diritti riservati. created by <a data-lightbox="width95%;height:95%" href="http://www.ckassociati.it/" target="_blank" title="Visita il sito di ckassociati">ckassociati.it</a>.<br />Per inviarci segnalazioni relative a malfunzionamenti del portale e del sistema di abbonamenti o per suggerimenti <strong>solamente relativi al portale</strong> scrivete a: <span id="cloak53515">Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak53515').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy53515 = 'w&#101;bm&#97;st&#101;r' + '&#64;';
 addy53515 = addy53515 + 'n&#117;&#111;v&#97;d&#101;ls&#117;d' + '&#46;' + '&#105;t';
 var addy_text53515 = 'w&#101;bm&#97;st&#101;r' + '&#64;' + 'n&#117;&#111;v&#97;d&#101;ls&#117;d' + '&#46;' + '&#105;t';
 document.getElementById('cloak53515').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy53515 + '\' target="_blank">'+addy_text53515+'<\/a>';
 //-->
 </script></small></p></div>

	</div>                </div>
                            </div>
                        </div>
            </div>



</body>

</html>