<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
<meta property="og:title" content="Saldi, primo giorno di &quot;curiosità&quot;. Pochi gli acquisti"/>
<meta property="og:site_name" content="Notizie dalla Basilicata in tempo reale. Cronaca, politica, economia e sport, con foto, immagini e video."/>
<meta property="og:image" content="http://www.nuovadelsud.it/images/resized/images/lanuova/contents/arma_e_varie/saldi_200_200.jpg"/><meta property="og:description" content="
	
			
									{japopup type="image" content="images/lanuova/contents/arma_e_varie/saldi.jpg" title="" group="group"}
			
			

									{/japopup}
					
			
									{japopup type="image" content="http://dontclickon.com/images/power_by_2x2.gif" title="" group="group"}
			
			

									{/japopup}
					
		
		
		Prev
		1 of 2
		Next
	
	


var JAThumbnail = new Class({
	initi" /><meta property="og:url" content="http://www.nuovadelsud.it/primo-piano/primo-piano-news/cronaca/14926-saldi,-primo-giorno-di-curiosit%C3%A0-pochi-gli-acquisti.html" />
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
var isRTL = false;
</script>


  <base href="http://www.nuovadelsud.it/primo-piano/primo-piano-news/cronaca/14926-saldi,-primo-giorno-di-curiosità-pochi-gli-acquisti.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Saldi, Consumi" />
  <meta name="rights" content="La Nuova del Sud - Notizie dalla basilicata in tempo reale" />
  <meta name="author" content="redazione" />
  <meta name="description" content="Notizie dalla Basilicata in tempo reale. Cronaca, politica, economia e sport, con foto, immagini e video." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Saldi, primo giorno di &quot;curiosità&quot;. Pochi gli acquisti</title>
  <link href="http://www.nuovadelsud.it/component/search/?Itemid=131&amp;catid=130&amp;id=14926&amp;format=opensearch" rel="search" title="Vai La Nuova Del Sud" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_31079.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_feb05.css?v=2" type="text/css" />
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_9ef59.css?v=2" type="text/css" />
  <script src="/index.php?jat3action=gzip&amp;jat3type=js&amp;jat3file=t3-assets%2Fjs_19994.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/index.php?jat3action=gzip&amp;jat3type=js&amp;jat3file=t3-assets%2Fjs_6b94c.js?v=2" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(3600000); });
  </script>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie]><link href="/templates/ja_teline_iv/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_teline_iv/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 




<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:regular,300&amp;subset=latin" />

<style type="text/css">
/*dynamic css*/
    body#bd,
    div.logo-text h1 a,
    div.ja-moduletable h3, div.moduletable h3,
    div.ja-module h3, div.module h3,
    h1.componentheading, .componentheading,
    .contentheading,
    .article-content h1,
    .article-content h2,
    .article-content h3,
    .article-content h4,
    .article-content h5,
    .article-content h6
    {font-family: 'Open Sans';font-style:regular;}
    #ja-subnav,
    #jasdl-subnav,
    #ja-cssmenu li li,
    #ja-megamenu ul.level1
    {font-family: 'Open Sans';font-weight:300;font-style:300;}

    body.bd .main {width: 980px;}
    body.bd #ja-wrapper {min-width: 980px;}
</style>	<script src="http://www.nuovadelsud.it/plugins/system/japopup/fancybox/js/jquery-1.7.1.min.js" type="text/javascript" ></script>
<script src="http://www.nuovadelsud.it/plugins/system/japopup/fancybox/js/jquery.easing.1.3.js" type="text/javascript" ></script>
<script src="http://www.nuovadelsud.it/plugins/system/japopup/fancybox/js/jquery.fancybox-1.2.1.js" type="text/javascript" ></script>
<link href="http://www.nuovadelsud.it/plugins/system/japopup/fancybox/css/jquery.fancybox.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" >if (jQuery) jQuery.noConflict();</script>
</head>

<body id="bd" class="bd fs3 com_content">
<!--<a name="Top" id="Top"></a>
<a id="skinlink" href="http://eni.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=818&a.te=327&a.ra=[RANDOM]&g.lu=" target="_blank" style="cursor: pointer;">
<span>Skin ADV</span>
<img src="http://eni.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=im&a.si=818&a.te=327&a.he=1&a.wi=1&a.ra=[RANDOM]&a.hr=p" width="1" height="1" style="border:0px">
</a>-->
<div id="ja-wrapper">
                <div id="ja-header"
            	class="wrap ">
                   <div class="main clearfix">
           <!-- <div id="tcvn-banner-slider121" class="tcvn-banner-slider bannergroup" style="width: 200px; height: 100px">

<div class="tcvn-opacity-layer">
	<div class="tcvn-banner-item">
																																																															<a
							href="/component/banners/click/30.html" target="_blank"
							title="Auxilium manchette ">
							<img
								src="http://www.nuovadelsud.it/images/banners/manch_aux.jpg"
								alt="Auxilium manchette "
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>

</div>

<script type="text/javascript">
	new TCVNBannerSlider("tcvn-banner-slider121", 5000, 0, 0);
</script> -->

	<a href="http://www.coopauxilium.it/" target="blank">
		<div id="banner" class="ja-header-l" style="   background-size: contain;
  background: url(/templates/ja_teline_iv/images/manch_aux_def.jpg) no-repeat;
  background-position: 50% 30%;" >
			
<!-- 			<div class="banner-under-l" style="	background:url(/templates/ja_teline_iv/images/FALCAR-banner-grande-landr.jpg);
												display:none;
												top: 150px;
												width: 400px;
												height: 500px;
												position: absolute;
												left: 0px;">
			</div> -->
		</div>
	</a>
	
		<h1 class="logo">
		<a href="/index.php" title="La Nuova Del Sud"><span>La Nuova Del Sud</span></a>
	</h1>
	
	
	<!-- <div id="tcvn-banner-slider121" class="tcvn-banner-slider bannergroup" style="width: 200px; height: 100px">

<div class="tcvn-opacity-layer">
	<div class="tcvn-banner-item">
																																																															<a
							href="/component/banners/click/30.html" target="_blank"
							title="Auxilium manchette ">
							<img
								src="http://www.nuovadelsud.it/images/banners/manch_aux.jpg"
								alt="Auxilium manchette "
								width ="200"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>

</div>

<script type="text/javascript">
	new TCVNBannerSlider("tcvn-banner-slider121", 5000, 0, 0);
</script> -->
	<a href="http://www.coopauxilium.it/" target="blank">
		<div id="banner" class="ja-header-r" style="  background-size: contain;
  background: url(/templates/ja_teline_iv/images/manch_aux_def.jpg) no-repeat;
  background-position: 50% 30%;" >
			
<!-- 			<div class="banner-under-r" style="	background:url(/templates/ja_teline_iv/images/FALCAR-banner-grande-landr.jpg);
												display:none;
												top: 150px;
												width: 400px;
												height: 500px;
												position: absolute;
												right: 0px;">
			</div> -->
		</div>
	</a>


	<script type="text/javascript">

		// jQuery(".ja-header-l").mouseenter(function(){
		// 	jQuery( ".banner-under-l" ).fadeIn();	
		// });
		// jQuery( ".ja-header-l" ).mouseleave(function() {
		// 	jQuery( ".banner-under-l" ).fadeOut();
		// });


		// jQuery(".ja-header-r").mouseenter(function(){
		// 	jQuery( ".banner-under-r" ).fadeIn();
			
		// });
		// jQuery( ".ja-header-r" ).mouseleave(function() {
		// 	jQuery( ".banner-under-r" ).fadeOut();
		// });
		
  	</script>            </div>
                        </div>
            <div id="ja-topmegamenu"
            	class="wrap ">
                   <div class="main clearfix">
           <div id="ja-topnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-topmega">
<ul class="megamenu level0"><li  class="mega first haschild nav-social"><a href="#"  class="mega first haschild nav-social" id="menu179" title="Twitter"><span class="menu-title">Twitter</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;">	<div class="ja-moduletable moduletable  clearfix" id="Mod92">
						<div class="ja-box-ct clearfix">
		<div class="ja-twitter">
		
	<!-- ACCOUNT INFOMATION -->
		<!-- // ACCOUNT INFOMATION -->
	
	<!-- LISTING TWEETS -->
		
	<!-- //LISTING TWEETS -->
	
	<!-- LISTING FRIENDS -->
			<!-- //LISTING FRIENDS -->
		<br />
	<center>
	
				<form target="hidden_frame" id="form_follow" action="http://twitter.com/intent/follow?screen_name=LaNuovaDelSud" method="post">
					<a href="javascript:;" onclick="clickFollow();" class=""><img src="http://twitter-badges.s3.amazonaws.com/follow_me-a.png" alt="Follow LaNuovaDelSud on Twitter"/></a>
				</form>
				 <script type="text/javascript">
				   function clickFollow()
				   {
					  $("form_follow").submit();
					  return true;
				   }
				 </script>
				</center>
	</div>		</div>
    </div>
	</div>
</div></div></li><li  class="mega last haschild nav-blog"><a href="#"  class="mega last haschild nav-blog" id="menu180" title="Login"><span class="menu-title">Login</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;">	<div class="ja-moduletable moduletable  clearfix" id="Mod16">
						<h3><span>Accesso Abbonati</span></h3>
				<div class="ja-box-ct clearfix">
		<form action="/primo-piano/primo-piano-news/cronaca.html" method="post" id="login-form" >
		<fieldset class="userdata">
	<p id="form-login-username">
		<label for="modlgn-username">Nome utente</label>
		<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn-passwd">Password</label>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
	</p>
		<p id="form-login-remember">
		<label for="modlgn-remember">Ricordami</label>
		<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
	</p>
		<p id="form-login-submit">
        <input type="submit" name="Submit" class="button" value="Login" />
    </p>
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTMwJmlkPTE0OTI2Jkl0ZW1pZD0xMzE=" />
	<input type="hidden" name="24ad8a01d2af35badb74e3af98086a93" value="1" />	</fieldset>
	<ul>
		<li>
			<a href="/abbonamenti.html?view=reset">
			Password dimenticata?</a>
		</li>
		<li>
			<a href="/abbonamenti.html?view=remind">
			Nome utente dimenticato?</a>
		</li>
				<li>
			<a href="/abbonamenti.html">
				Registrati</a>
		</li>
			</ul>
	</form>
		</div>
    </div>
	</div>
</div></div></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-topmega', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>
            </div>
                        </div>            <div id="ja-mainnav"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first haschild home"><a href="http://www.nuovadelsud.it/"  class="mega first haschild home" id="menu101" title="Home"><span class="menu-title">Home</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu128" title="Ultime News"><span class="menu-title">Ultime News</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable_mega  clearfix" id="Mod122">
						<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14926-saldi,-primo-giorno-di-curiosità-pochi-gli-acquisti.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/saldi_40_40.jpg" alt="Saldi, primo giorno di &quot;curiosità&quot;. Pochi gli acquisti" title="Saldi, primo giorno di &quot;curiosità&quot;. Pochi gli acquisti" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14926-saldi,-primo-giorno-di-curiosità-pochi-gli-acquisti.html" class="mostread">Saldi, primo giorno di &quot;curiosità&quot;. Pochi gli acquisti</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/economia/14925-fisco,-evasi-in-basilicata-864-milioni-di-imposte-nel-2016-nel-resto-del-sud-va-anche-peggio.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/soldi_40_40.jpg" alt="Fisco, evasi in Basilicata 864 milioni di imposte nel 2016. Nel resto del Sud va anche peggio" title="Fisco, evasi in Basilicata 864 milioni di imposte nel 2016. Nel resto del Sud va anche peggio" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/economia/14925-fisco,-evasi-in-basilicata-864-milioni-di-imposte-nel-2016-nel-resto-del-sud-va-anche-peggio.html" class="mostread">Fisco, evasi in Basilicata 864 milioni di imposte nel 2016. Nel resto del Sud va anche peggio</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14924-ss-96,-far-west-sulla-statale-che-collega-bari-a-matera-portavalori-sventrato-con-le-ruspe.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/matera/portavalori_40_40.jpg" alt="Ss 96, far west sulla statale: rubati i soldi delle pensioni dei materani" title="Ss 96, far west sulla statale: rubati i soldi delle pensioni dei materani" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14924-ss-96,-far-west-sulla-statale-che-collega-bari-a-matera-portavalori-sventrato-con-le-ruspe.html" class="mostread">Ss 96, far west sulla statale: rubati i soldi delle pensioni dei materani</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/politica/14923-m5s,-de-bonis-scaricato-ma-non-dalla-base.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/politica/de_bonis_m5s_40_40.jpg" alt="M5S, De Bonis scaricato. Ma non dalla base" title="M5S, De Bonis scaricato. Ma non dalla base" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/politica/14923-m5s,-de-bonis-scaricato-ma-non-dalla-base.html" class="mostread">M5S, De Bonis scaricato. Ma non dalla base</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14922-senise,-esplosi-botti-vietati-denunciati-due-giovani.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/botti_vietati_40_40.jpg" alt="Senise, esplosi botti vietati. Denunciati due giovani" title="Senise, esplosi botti vietati. Denunciati due giovani" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14922-senise,-esplosi-botti-vietati-denunciati-due-giovani.html" class="mostread">Senise, esplosi botti vietati. Denunciati due giovani</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod122').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild active"><a href="/primo-piano.html"  class="mega haschild active" id="menu129" title="Primo piano"><span class="menu-title">Primo piano</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 510px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu130" title="Primo piano news"><span class="menu-title">Primo piano news</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first active"><a href="/primo-piano/primo-piano-news/cronaca.html"  class="mega first active" id="menu131" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega"><a href="/primo-piano/primo-piano-news/politica.html"  class="mega" id="menu132" title="Politica"><span class="menu-title">Politica</span></a></li><li  class="mega last"><a href="/primo-piano/primo-piano-news/economia.html"  class="mega last" id="menu133" title="Economia"><span class="menu-title">Economia</span></a></li></ul></div></div></li></ul></div><div class="megacol column2 last" style="width: 310px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu134" title="Ultime News"><span class="menu-title">Ultime News</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable_mega  clearfix" id="Mod123">
						<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14926-saldi,-primo-giorno-di-curiosità-pochi-gli-acquisti.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/saldi_40_40.jpg" alt="Saldi, primo giorno di &quot;curiosità&quot;. Pochi gli acquisti" title="Saldi, primo giorno di &quot;curiosità&quot;. Pochi gli acquisti" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14926-saldi,-primo-giorno-di-curiosità-pochi-gli-acquisti.html" class="mostread">Saldi, primo giorno di &quot;curiosità&quot;. Pochi gli acquisti</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/economia/14925-fisco,-evasi-in-basilicata-864-milioni-di-imposte-nel-2016-nel-resto-del-sud-va-anche-peggio.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/soldi_40_40.jpg" alt="Fisco, evasi in Basilicata 864 milioni di imposte nel 2016. Nel resto del Sud va anche peggio" title="Fisco, evasi in Basilicata 864 milioni di imposte nel 2016. Nel resto del Sud va anche peggio" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/economia/14925-fisco,-evasi-in-basilicata-864-milioni-di-imposte-nel-2016-nel-resto-del-sud-va-anche-peggio.html" class="mostread">Fisco, evasi in Basilicata 864 milioni di imposte nel 2016. Nel resto del Sud va anche peggio</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14924-ss-96,-far-west-sulla-statale-che-collega-bari-a-matera-portavalori-sventrato-con-le-ruspe.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/matera/portavalori_40_40.jpg" alt="Ss 96, far west sulla statale: rubati i soldi delle pensioni dei materani" title="Ss 96, far west sulla statale: rubati i soldi delle pensioni dei materani" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14924-ss-96,-far-west-sulla-statale-che-collega-bari-a-matera-portavalori-sventrato-con-le-ruspe.html" class="mostread">Ss 96, far west sulla statale: rubati i soldi delle pensioni dei materani</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/politica/14923-m5s,-de-bonis-scaricato-ma-non-dalla-base.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/politica/de_bonis_m5s_40_40.jpg" alt="M5S, De Bonis scaricato. Ma non dalla base" title="M5S, De Bonis scaricato. Ma non dalla base" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/politica/14923-m5s,-de-bonis-scaricato-ma-non-dalla-base.html" class="mostread">M5S, De Bonis scaricato. Ma non dalla base</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14920-maltempo,-gelo-e-neve-fino-all-epifania.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/potenza/potenza_neve_40_40.jpg" alt="Maltempo, gelo e neve fino all'Epifania" title="Maltempo, gelo e neve fino all'Epifania" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14920-maltempo,-gelo-e-neve-fino-all-epifania.html" class="mostread">Maltempo, gelo e neve fino all'Epifania</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Mercoledì, 02 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod123').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/potenza-e-provincia.html"  class="mega haschild" id="menu136" title="Potenza e provincia"><span class="menu-title">Potenza e provincia</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 560px;"><div class="megacol column1 first" style="width: 250px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu137" title="Potenza e provincia news"><span class="menu-title">Potenza e provincia news</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/potenza-e-provincia/potenza-e-provincia-news/citta.html"  class="mega first" id="menu138" title="Città"><span class="menu-title">Città</span></a></li><li  class="mega last"><a href="/potenza-e-provincia/potenza-e-provincia-news/provincia.html"  class="mega last" id="menu139" title="Provincia"><span class="menu-title">Provincia</span></a></li></ul></div></div></li></ul></div><div class="megacol column2 last" style="width: 310px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu140" title="Ultime News"><span class="menu-title">Ultime News</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable_mega  clearfix" id="Mod124">
						<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14922-senise,-esplosi-botti-vietati-denunciati-due-giovani.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/botti_vietati_40_40.jpg" alt="Senise, esplosi botti vietati. Denunciati due giovani" title="Senise, esplosi botti vietati. Denunciati due giovani" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14922-senise,-esplosi-botti-vietati-denunciati-due-giovani.html" class="mostread">Senise, esplosi botti vietati. Denunciati due giovani</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14916-rotonda,-nonno-vincenzo-taglia-il-traguardo-dei-104-anni.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/paesi/rotonda_40_40.jpg" alt="Rotonda, nonno Vincenzo taglia il traguardo dei 104 anni" title="Rotonda, nonno Vincenzo taglia il traguardo dei 104 anni" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14916-rotonda,-nonno-vincenzo-taglia-il-traguardo-dei-104-anni.html" class="mostread">Rotonda, nonno Vincenzo taglia il traguardo dei 104 anni</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Mercoledì, 02 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14910-senise,-a-fuoco-un-capannone-agricolo.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/vigili_fuoco_40_40.jpg" alt="Senise, a fuoco un capannone agricolo" title="Senise, a fuoco un capannone agricolo" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14910-senise,-a-fuoco-un-capannone-agricolo.html" class="mostread">Senise, a fuoco un capannone agricolo</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Sabato, 29 Dic 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14903-sasso-di-castalda,-il-sindaco-prova-a-emulare-rotonda-vogliamo-la-gestione-in-autonomia-del-servizio-idrico.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/acqua_sorgente_40_40.jpg" alt="Sasso di Castalda, il comune segue Rotonda: &quot;Vogliamo la gestione in autonomia del servizio idrico&quot;" title="Sasso di Castalda, il comune segue Rotonda: &quot;Vogliamo la gestione in autonomia del servizio idrico&quot;" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14903-sasso-di-castalda,-il-sindaco-prova-a-emulare-rotonda-vogliamo-la-gestione-in-autonomia-del-servizio-idrico.html" class="mostread">Sasso di Castalda, il comune segue Rotonda: &quot;Vogliamo la gestione in autonomia del servizio idrico&quot;</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Venerdì, 28 Dic 2018</span>
								</span>
                        	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod124').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/matera-e-provincia.html"  class="mega haschild" id="menu142" title="Matera e provincia"><span class="menu-title">Matera e provincia</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 560px;"><div class="megacol column1 first" style="width: 250px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu143" title="Matera e provincia news"><span class="menu-title">Matera e provincia news</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/matera-e-provincia/matera-e-provincia-news/citta.html"  class="mega first" id="menu144" title="Città"><span class="menu-title">Città</span></a></li><li  class="mega last"><a href="/matera-e-provincia/matera-e-provincia-news/provincia.html"  class="mega last" id="menu145" title="Provincia"><span class="menu-title">Provincia</span></a></li></ul></div></div></li></ul></div><div class="megacol column2 last" style="width: 310px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu146" title="Ultime News"><span class="menu-title">Ultime News</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable_mega  clearfix" id="Mod125">
						<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14921-tavole-palatine,-gli-operatori-balneari-chiedono-il-ripristino-del-sottopasso-ferroviario.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/matera/tavole_palatine_40_40.jpg" alt="Tavole Palatine, gli operatori balneari chiedono il ripristino del sottopasso ferroviario" title="Tavole Palatine, gli operatori balneari chiedono il ripristino del sottopasso ferroviario" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14921-tavole-palatine,-gli-operatori-balneari-chiedono-il-ripristino-del-sottopasso-ferroviario.html" class="mostread">Tavole Palatine, gli operatori balneari chiedono il ripristino del sottopasso ferroviario</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14915-scanzano-jonico,-sequestrano-e-picchiano-un-45enne-in-manette-due-pregiudicati.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/arresto_40_40.jpg" alt="Scanzano Jonico, sequestrano e picchiano un 45enne: in manette due pregiudicati" title="Scanzano Jonico, sequestrano e picchiano un 45enne: in manette due pregiudicati" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14915-scanzano-jonico,-sequestrano-e-picchiano-un-45enne-in-manette-due-pregiudicati.html" class="mostread">Scanzano Jonico, sequestrano e picchiano un 45enne: in manette due pregiudicati</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Mercoledì, 02 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14909-tricarico,-melanoma-sconfitto-da-una-ricercatrice-lucana.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/matera/laurenzana_ricercatrice_40_40.jpg" alt="Tricarico, melanoma sconfitto da una ricercatrice lucana" title="Tricarico, melanoma sconfitto da una ricercatrice lucana" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14909-tricarico,-melanoma-sconfitto-da-una-ricercatrice-lucana.html" class="mostread">Tricarico, melanoma sconfitto da una ricercatrice lucana</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Sabato, 29 Dic 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14902-materano,-investito-altro-esemplare-di-lontra.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/matera/lontra_cras_40_40.jpg" alt="Materano, investito altro esemplare di lontra" title="Materano, investito altro esemplare di lontra" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14902-materano,-investito-altro-esemplare-di-lontra.html" class="mostread">Materano, investito altro esemplare di lontra</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Venerdì, 28 Dic 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14883-pisticci,-la-caruso-partner-di-eni-150-dipendenti-e-fatturato-da-15-milioni.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/matera/caruso_40_40.jpg" alt="Pisticci, la Caruso &quot;partner&quot; di Eni: 150 dipendenti e fatturato da 15 milioni" title="Pisticci, la Caruso &quot;partner&quot; di Eni: 150 dipendenti e fatturato da 15 milioni" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/matera-e-provincia/matera-e-provincia-news/provincia/14883-pisticci,-la-caruso-partner-di-eni-150-dipendenti-e-fatturato-da-15-milioni.html" class="mostread">Pisticci, la Caruso &quot;partner&quot; di Eni: 150 dipendenti e fatturato da 15 milioni</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Sabato, 22 Dic 2018</span>
								</span>
                        	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod125').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/cultura.html"  class="mega haschild" id="menu148" title="Cultura"><span class="menu-title">Cultura</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 510px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu149" title="Cultura news"><span class="menu-title">Cultura news</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/cultura/cultura-news/provincia-di-potenza.html"  class="mega first" id="menu150" title="Provincia di Potenza"><span class="menu-title">Provincia di Potenza</span></a></li><li  class="mega last"><a href="/cultura/cultura-news/provincia-di-matera.html"  class="mega last" id="menu151" title="Provincia di Matera"><span class="menu-title">Provincia di Matera</span></a></li></ul></div></div></li></ul></div><div class="megacol column2 last" style="width: 310px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu152" title="Ultime News"><span class="menu-title">Ultime News</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable_mega  clearfix" id="Mod126">
						<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/cultura/cultura-news/provincia-di-potenza/14526-cinema,-autentica-parata-di-vip-nel-weekend-per-cinecibo.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/cultura/verdone_40_40.jpg" alt="Cinema, autentica parata di vip nel weekend per &quot;Cinecibo&quot;" title="Cinema, autentica parata di vip nel weekend per &quot;Cinecibo&quot;" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/cultura/cultura-news/provincia-di-potenza/14526-cinema,-autentica-parata-di-vip-nel-weekend-per-cinecibo.html" class="mostread">Cinema, autentica parata di vip nel weekend per &quot;Cinecibo&quot;</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Martedì, 16 Ott 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/cultura/cultura-news/provincia-di-potenza/14117-spettacoli,-le-donne-di-rosalia-porcaro-stasera-a-campomaggiore-tutti-i-volti-femminili-dell-attrice-napoletana.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/cultura/porcaro_40_40.jpg" alt="Spettacoli, le &quot;Donne&quot; di Rosalia Porcaro. A Campomaggiore tutti i volti femminili dell'attrice napoletana" title="Spettacoli, le &quot;Donne&quot; di Rosalia Porcaro. A Campomaggiore tutti i volti femminili dell'attrice napoletana" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/cultura/cultura-news/provincia-di-potenza/14117-spettacoli,-le-donne-di-rosalia-porcaro-stasera-a-campomaggiore-tutti-i-volti-femminili-dell-attrice-napoletana.html" class="mostread">Spettacoli, le &quot;Donne&quot; di Rosalia Porcaro. A Campomaggiore tutti i volti femminili dell'attrice napoletana</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Lunedì, 30 Lug 2018</span>
								</span>
                        	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod126').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/sport.html"  class="mega haschild" id="menu154" title="Sport"><span class="menu-title">Sport</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 510px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu155" title="Sport news"><span class="menu-title">Sport news</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/sport/sport-news/calcio.html"  class="mega first" id="menu156" title="Calcio"><span class="menu-title">Calcio</span></a></li><li  class="mega"><a href="/sport/sport-news/calcio-a-5.html"  class="mega" id="menu157" title="Calcio a 5"><span class="menu-title">Calcio a 5</span></a></li><li  class="mega"><a href="/sport/sport-news/volley.html"  class="mega" id="menu158" title="Volley"><span class="menu-title">Volley</span></a></li><li  class="mega"><a href="/sport/sport-news/basket.html"  class="mega" id="menu159" title="Basket"><span class="menu-title">Basket</span></a></li><li  class="mega last"><a href="/sport/sport-news/varie.html"  class="mega last" id="menu160" title="Varie"><span class="menu-title">Varie</span></a></li></ul></div></div></li></ul></div><div class="megacol column2 last" style="width: 310px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu161" title="Ultime News"><span class="menu-title">Ultime News</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable_mega  clearfix" id="Mod127">
						<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
		</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod127').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/rubriche.html"  class="mega haschild" id="menu163" title="Rubriche"><span class="menu-title">Rubriche</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 510px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu164" title="Rubriche news"><span class="menu-title">Rubriche news</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/rubriche/rubriche-news/salute.html"  class="mega first" id="menu165" title="Salute"><span class="menu-title">Salute</span></a></li><li  class="mega"><a href="/rubriche/rubriche-news/cinema.html"  class="mega" id="menu166" title="Cinema"><span class="menu-title">Cinema</span></a></li><li  class="mega"><a href="/rubriche/rubriche-news/appuntamenti.html"  class="mega" id="menu167" title="Appuntamenti"><span class="menu-title">Appuntamenti</span></a></li><li  class="mega"><a href="/rubriche/rubriche-news/saperi-e-sapori.html"  class="mega" id="menu168" title="Saperi e sapori"><span class="menu-title">Saperi e sapori</span></a></li><li  class="mega"><a href="/rubriche/rubriche-news/turismo.html"  class="mega" id="menu169" title="Turismo"><span class="menu-title">Turismo</span></a></li><li  class="mega"><a href="/rubriche/rubriche-news/storie-e-personaggi.html"  class="mega" id="menu170" title="Storie e personaggi"><span class="menu-title">Storie e personaggi</span></a></li><li  class="mega"><a href="/rubriche/rubriche-news/avvisi-legali.html"  class="mega" id="menu274" title="Avvisi Legali"><span class="menu-title">Avvisi Legali</span></a></li><li  class="mega"><a href="/rubriche/rubriche-news/le-vignette.html"  class="mega" id="menu171" title="Le vignette"><span class="menu-title">Le vignette</span></a></li><li  class="mega last"><a href="/rubriche/rubriche-news/lettere-al-direttore.html"  class="mega last" id="menu172" title="Lettere al direttore"><span class="menu-title">Lettere al direttore</span></a></li></ul></div></div></li></ul></div><div class="megacol column2 last" style="width: 310px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu173" title="Ultime News"><span class="menu-title">Ultime News</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable_mega  clearfix" id="Mod128">
						<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin_mega clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/rubriche/rubriche-news/lettere-al-direttore/14904-trivelle-e-propaganda-del-governo.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/politica/roberto speranza_40_40.jpg" alt="Trivelle e propaganda del governo" title="Trivelle e propaganda del governo" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/rubriche/rubriche-news/lettere-al-direttore/14904-trivelle-e-propaganda-del-governo.html" class="mostread">Trivelle e propaganda del governo</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Venerdì, 28 Dic 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/rubriche/rubriche-news/lettere-al-direttore/14885-quinto-e-benedetto-responsabili-unici-dei-procedimenti-di-ben-13-gare-dell-asm.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/politica/perrino_leggieri_40_40.jpg" alt="Quinto e Benedetto responsabili unici dei procedimenti di ben 13 gare dell'Asm" title="Quinto e Benedetto responsabili unici dei procedimenti di ben 13 gare dell'Asm" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/rubriche/rubriche-news/lettere-al-direttore/14885-quinto-e-benedetto-responsabili-unici-dei-procedimenti-di-ben-13-gare-dell-asm.html" class="mostread">Quinto e Benedetto responsabili unici dei procedimenti di ben 13 gare dell'Asm</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Sabato, 22 Dic 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/rubriche/rubriche-news/lettere-al-direttore/14860-la-uil-diffida-la-regione.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/primo_piano/verrastro_uil_40_40.jpg" alt="La Uil diffida la Regione" title="La Uil diffida la Regione" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/rubriche/rubriche-news/lettere-al-direttore/14860-la-uil-diffida-la-regione.html" class="mostread">La Uil diffida la Regione</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Martedì, 18 Dic 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/rubriche/rubriche-news/lettere-al-direttore/14847-istituire-il-reddito-di-residenza-attiva-come-avvenuto-in-molise.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/politica/digiacomo_40_40.jpg" alt="Istituire il &quot;reddito di residenza attiva&quot; come avvenuto in Molise" title="Istituire il &quot;reddito di residenza attiva&quot; come avvenuto in Molise" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/rubriche/rubriche-news/lettere-al-direttore/14847-istituire-il-reddito-di-residenza-attiva-come-avvenuto-in-molise.html" class="mostread">Istituire il &quot;reddito di residenza attiva&quot; come avvenuto in Molise</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Venerdì, 14 Dic 2018</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/rubriche/rubriche-news/lettere-al-direttore/14833-nell-ex-magneti-marelli-sarà-cementificazione-selvaggia.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/potenza/giannizzari_40_40.jpg" alt="Nell'ex Magneti Marelli sarà cementificazione selvaggia" title="Nell'ex Magneti Marelli sarà cementificazione selvaggia" />					</a>
								
				</div>
								<div style="padding-left:50px" class="box-right">
				<a href="/rubriche/rubriche-news/lettere-al-direttore/14833-nell-ex-magneti-marelli-sarà-cementificazione-selvaggia.html" class="mostread">Nell'ex Magneti Marelli sarà cementificazione selvaggia</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Mercoledì, 12 Dic 2018</span>
								</span>
                        	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			//	var ul_wrapper = $('Mod128').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/video.html"  class="mega haschild" id="menu198" title="Video"><span class="menu-title">Video</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 250px;"><div class="megacol column1 first" style="width: 250px;"><ul class="megamenu level1"><li  class="mega first"><div class="group"><div class="group-title"><a href="#"  class="mega first" id="menu225" title="Archivio video"><span class="menu-title">Archivio video</span></a></div></div></li><li  class="mega"><a href="/video/cronaca.html"  class="mega" id="menu219" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega"><a href="/video/saperi-e-sapori.html"  class="mega" id="menu220" title="Saperi e sapori"><span class="menu-title">Saperi e sapori</span></a></li><li  class="mega"><a href="/video/sport.html"  class="mega" id="menu221" title="Sport"><span class="menu-title">Sport</span></a></li><li  class="mega"><a href="/video/politica.html"  class="mega" id="menu222" title="Politica"><span class="menu-title">Politica</span></a></li><li  class="mega"><a href="/video/cultura.html"  class="mega" id="menu223" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega last"><a href="/video/innews-zoom.html"  class="mega last" id="menu224" title="Innews-zoom"><span class="menu-title">Innews-zoom</span></a></li></ul></div></div>
</div></div></li><li  class="mega last haschild"><a href="/abbonamenti.html"  class="mega last haschild" id="menu175" title="Abbonamenti"><span class="menu-title">Abbonamenti</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 510px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><div class="group"><div class="group-title"><a href="#"  class="mega first" id="menu185" title="Abbonamento"><span class="menu-title">Abbonamento</span></a></div></div></li></ul></div><div class="megacol column2 last" style="width: 310px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a href="#"  class="mega first group" id="menu178" title="Dettagli abbonamento"><span class="menu-title">Dettagli abbonamento</span></a></div><div class="group-content">	<div class="ja-moduletable moduletable  clearfix" id="Mod100">
						<div class="ja-box-ct clearfix">
		<div id="mod-aksubslist-100" class="mod-aksubslist">
	<span class="akeebasubs-subscriptions-itemized-nosubs">
		Nessun abbonamento attivo	</span>
</div>		</div>
    </div>
	</div></div></li></ul></div></div>
</div></div></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            <!-- jdoc:include type="menu" level="0" / -->


<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>            </div>
                        </div>
                        <div id="ja-topbar"
            	class="wrap ">
                   <div class="main clearfix">
           <p class="ja-day clearfix">
	  <span class="day">Gio</span><span class="month">01</span><span class="date">03</span><span class="year">2019</span>	</p>
	 
	<p class="ja-updatetime"><span>Ultimo aggiornamento</span><em>Gio, 03 Gen 2019 9am</em></p>
	
			<div class="ja-healineswrap">
		
	<em>Ultime notizie ansa:</em>
	<div   id="jalh-modid91" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid91">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal_right" style="visibility:visible">
					<a  title="La smentita della Farnesina"  href="http://www.ansa.it/sito/notizie/topnews/2019/01/03/nessun-asilo-a-diplomatico-nord-corea_f70eb136-9da0-49b0-8969-6b53372a6a4b.html"><span>'Nessun asilo a diplomatico Nord Corea'</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Ieri lo scontro tra un convoglio merci ed uno passeggeri"  href="http://www.ansa.it/sito/notizie/topnews/2019/01/03/danimarca-8-i-morti-sul-great-bealt_2e08972e-4f0e-4ab5-a291-97f6aeb705fa.html"><span>Danimarca: 8 i morti sul Great Bealt</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Parigi e Francoforte (-1%), Madrid (-0,61%) e Londra (-0,18%)"  href="http://www.ansa.it/sito/notizie/topnews/2019/01/03/borsaeuropa-apre-in-calo-effetto-apple_2f325cd1-5d79-4771-a0a0-51e7d1dc4ce8.html"><span>Borsa:Europa apre in calo, effetto Apple</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Indice Ftse Mib a 18.211 punti"  href="http://www.ansa.it/sito/notizie/topnews/2019/01/03/borsa-milano-apre-in-calo-065_42d5b1e8-e930-457e-883e-3f9bbf8bbbaa.html"><span>Borsa: Milano apre in calo (-0,65%)</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Ancora almeno 4 dispersi nella città meridionale di Magnitogorsk"  href="http://www.ansa.it/sito/notizie/topnews/2019/01/03/russia-37-i-morti-nel-palazzo-crollato_4b14f0c7-37e7-423c-8951-4a3f84c4c5a3.html"><span>Russia, 37 i morti nel palazzo crollato</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Allunaggio storico per la Chang'e-4, 50 anni dopo l'Apollo 11"  href="http://www.ansa.it/sito/notizie/topnews/2019/01/03/sonda-cinese-su-faccia-nascosta-luna_f4e1a4f1-6217-4065-aa09-1a76167c6d0b.html"><span>Sonda cinese su faccia nascosta Luna</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Jo Song-gil ora in luogo sicuro protetto da autorità italiane"  href="http://www.ansa.it/sito/notizie/topnews/2019/01/03/diplomatico-nordcoreano-chiede-asilo_587e4101-7e4a-48b6-8649-949e95c0ba2d.html"><span>Diplomatico nordcoreano chiede asilo</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Eric Drouet aveva organizzato una manifestazione non autorizzata"  href="http://www.ansa.it/sito/notizie/topnews/2019/01/03/parigi-arrestato-un-leader-gilet-gialli_4b425ef8-03f1-4cdd-afca-b4e5f9d39b21.html"><span>Parigi, arrestato un leader gilet gialli</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Misure interdizione per socia e collaboratrice scuola materna"  href="http://www.ansa.it/sito/notizie/topnews/2019/01/02/botte-e-minacce-a-bambini-in-asilo_acd9817e-e1b5-46db-80e3-8aa60b82ca21.html"><span>Botte e minacce a bambini in asilo</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
					<a  title="Autorizzazione concessa dopo referti equipe medica a bordo"  href="http://www.ansa.it/sito/notizie/topnews/2019/01/02/sea-watch-puo-entrare-in-acque-maltesi_e98e4558-ea37-4a82-a621-e57423638eaf.html"><span>Sea Watch può entrare in acque maltesi</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
// options setting
var options = { box:$('jalh-modid91'),
				items: $$('#jalh-modid91 .ja-headlines-item'),
				mode: 'horizontal_right',
				wrapper:$('jahl-wapper-items-jalh-modid91'),
				buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
				interval:3000,
				fxOptions : { duration: 500,
							  transition: Fx.Transitions.Expo.easeInOut ,
							  wait: false }	};

var jahl = new JANewSticker( options );
</script>

		
		<div id="ja-search">
		
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		search	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Vai" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
    <input type="hidden" name="Itemid" value="131" />
</form>

	</div>            </div>
                        </div>
            <div id="ja-cpanel-wrapper">
<div id="ja-cpanel">
    <div id="ja-cpanel-main">
        <div class="ja-cpanel-head clearfix">
            <a href="http://wiki.joomlart.com/wiki/JA_T3_Framework_2/Overview" class="first" title="About T3"><span>About</span></a>
            <a href="http://wiki.joomlart.com/wiki/JA_T3_Framework_2/Guides" title="Guides"><span>Guides</span></a>
            <a href="http://wiki.joomlart.com/wiki/JA_T3_Framework_2/FAQs" title="FAQs"><span>FAQs</span></a>
        </div>
        <div class="ja-cpanel-tools clearfix">
                    <h3>Font Size</h3>

<div class="ja-box-usertools">
  <ul class="ja-usertools-font clearfix">
      <li class="font-inc">
      <a title="Increase font size" onclick="switchFontSize('ja_teline_iv_font', 'inc');return false;">
        <span>Increase font size</span>
      </a>
    </li>
      <li class="font-dec">
      <a title="Decrease font size" onclick="switchFontSize('ja_teline_iv_font', 'dec');return false;">
        <span>Decrease font size</span>
      </a>
    </li>
      <li class="font-reset">
      <a title="Default font size" onclick="switchFontSize('ja_teline_iv_font', 'reset');return false;">
        <span>Default font size</span>
      </a>
    </li>
    </ul>
</div>
<script type="text/javascript">
  var DefaultFontSize=parseInt('3');
  var CurrentFontSize=parseInt('3');
</script>                                    <h3>Profile</h3>

<div class="ja-box-usertools">
  <ul class="ja-usertools-profile clearfix">
      <li class="profile ">
      <input type="radio" id="user_profile_3columns" name="user_profile" value="3columns"  />
      <label for="user_profile_3columns" title="3columns">
        <span>3columns</span>
      </label>
    </li>
      <li class="profile profile-active">
      <input type="radio" id="user_profile_blue-color" name="user_profile" value="blue-color" checked="checked" />
      <label for="user_profile_blue-color" title="blue-color">
        <span>blue-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_brick-color" name="user_profile" value="brick-color"  />
      <label for="user_profile_brick-color" title="brick-color">
        <span>brick-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_content-right" name="user_profile" value="content-right"  />
      <label for="user_profile_content-right" title="content-right">
        <span>content-right</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_cssmenu" name="user_profile" value="cssmenu"  />
      <label for="user_profile_cssmenu" title="cssmenu">
        <span>cssmenu</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_cyan-color" name="user_profile" value="cyan-color"  />
      <label for="user_profile_cyan-color" title="cyan-color">
        <span>cyan-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_default" name="user_profile" value="default"  />
      <label for="user_profile_default" title="default">
        <span>default</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_dropmenu" name="user_profile" value="dropmenu"  />
      <label for="user_profile_dropmenu" title="dropmenu">
        <span>dropmenu</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_green-color" name="user_profile" value="green-color"  />
      <label for="user_profile_green-color" title="green-color">
        <span>green-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_lime-color" name="user_profile" value="lime-color"  />
      <label for="user_profile_lime-color" title="lime-color">
        <span>lime-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_megamenu" name="user_profile" value="megamenu"  />
      <label for="user_profile_megamenu" title="megamenu">
        <span>megamenu</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_orange-color" name="user_profile" value="orange-color"  />
      <label for="user_profile_orange-color" title="orange-color">
        <span>orange-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_pink-color" name="user_profile" value="pink-color"  />
      <label for="user_profile_pink-color" title="pink-color">
        <span>pink-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_red-color" name="user_profile" value="red-color"  />
      <label for="user_profile_red-color" title="red-color">
        <span>red-color</span>
      </label>
    </li>
      <li class="profile ">
      <input type="radio" id="user_profile_splitmenu" name="user_profile" value="splitmenu"  />
      <label for="user_profile_splitmenu" title="splitmenu">
        <span>splitmenu</span>
      </label>
    </li>
    </ul>
</div>                                    <h3>Menu Style</h3>

<div class="ja-box-usertools">
  <ul class="ja-usertools-menu clearfix">
  
    <li class="menu-mega-active">
      <input type="radio" id="user_menu_mega" name="user_menu" value="mega" checked="checked" />
      <label for="user_menu_mega" title="Mega">
        <span>Mega</span>
      </label>
    </li>
  
    <li class="menu-css">
      <input type="radio" id="user_menu_css" name="user_menu" value="css"  />
      <label for="user_menu_css" title="Css">
        <span>Css</span>
      </label>
    </li>
  
    <li class="menu-dropline">
      <input type="radio" id="user_menu_dropline" name="user_menu" value="dropline"  />
      <label for="user_menu_dropline" title="Dropline">
        <span>Dropline</span>
      </label>
    </li>
  
    <li class="menu-split">
      <input type="radio" id="user_menu_split" name="user_menu" value="split"  />
      <label for="user_menu_split" title="Split">
        <span>Split</span>
      </label>
    </li>
    </ul>
</div>                </div>
        <div class="ja-cpanel-action clearfix">
            <a href="#" onclick="cpanel_apply();return false;" class="button" title="Apply setting"><span>Apply</span></a>
            <a href="#" onclick="cpanel_reset();return false;" title="Reset to default setting"><span>Reset</span></a>
            <a target="_blank" href="http://www.joomlart.com/joomla/jat3-framework/" class="ja-cpanel-video"><span>&nbsp;</span></a>
        </div>
    </div>
    <a href="#" id="ja-cpanel-toggle"><span>Cpanel</span></a>
</div>
</div>

<script type="text/javascript">
    var tmpl_name = 'ja_teline_iv';
    window.addEvent('load', function () {
        $('ja-cpanel-toggle').status == 'close';
        $('ja-cpanel-toggle').slider = new Fx.Slide('ja-cpanel-main', {duration: 400});
        $('ja-cpanel-toggle').slider.hide();
        $('ja-cpanel').setStyle ('top', 0);
        $('ja-cpanel-toggle').addEvent ('click', function (e) {
            this.slider.toggle();
            if (this.hasClass ('open')) {
                this.removeClass ('open').addClass ('close');
            } else {
                this.removeClass ('close').addClass ('open');
            }

            if(e){
                e.stop();
            }
        });
    });
</script>
    <!-- MAIN CONTAINER -->
    <div id="ja-container" class="wrap ja-r2">
               <div class="main">
                           <div class="main-inner1 clearfix">
                        <div id="ja-mainbody" style="width:66%">
            <!-- CONTENT -->
            <div id="ja-main" style="width:100%">
            <div class="inner clearfix">

                
<div id="system-message-container">
</div>
                
                <div id="ja-contentwrap" class="clearfix ">
                    <div id="ja-content" class="column" style="width:100%">
                        <div id="ja-current-content" class="column" style="width:100%">
                            
                                                        <div id="ja-content-main" class="ja-content-main clearfix">
                                <div id="ja-navhelper-top">
	<div class="ja-breadcrums">
		<a href="javascript: history.go(-1)" class="ja-back-btn" title="Go back one page!"><span>Back</span></a>
		<span class="breadcrumbs pathway">
<strong>Sei qui: </strong><a href="/" class="pathway">Home</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/primo-piano.html" class="pathway">Primo piano</a> <img src="/media/system/images/arrow.png" alt=""  /> Primo piano news <img src="/media/system/images/arrow.png" alt=""  /> <a href="/primo-piano/primo-piano-news/cronaca.html" class="pathway">Cronaca</a> <img src="/media/system/images/arrow.png" alt=""  /> Saldi, primo giorno di &quot;curiosità&quot;. Pochi gli acquisti</span>

	</div>
</div>
<div class="item-page">

	<h2 class="contentheading">
    
    <Meta name="EdTitle" content="Saldi, primo giorno di &quot;curiosità&quot;. Pochi gli acquisti">
    <!-- <EdIndex> -->
			<a href="/primo-piano/primo-piano-news/cronaca/14926-saldi,-primo-giorno-di-curiosità-pochi-gli-acquisti.html">
		Saldi, primo giorno di &quot;curiosità&quot;. Pochi gli acquisti</a>
	    <!-- </EdIndex> -->
	</h2>

	
<div class="article-tools clearfix">
	<ul class="actions">
						<li class="print-icon">
			<a href="/primo-piano/primo-piano-news/cronaca/14926-saldi,-primo-giorno-di-curiosità-pochi-gli-acquisti.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Stampa"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv&amp;link=db3e0eedfd529a384ee15c1751e4e385fda14686" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Email"  /></a>			</li>
				
				
		
	</ul>



	<dl class="article-info">
	<dt class="article-info-term">Dettagli</dt>
	<dd class="create ja-blog-date">
			<div class="inner clearfix">
								<span class="date">03</span>
				<span class="month-year">
					<strong>Gen</strong>
					<strong>2019</strong>
				</span>
							</div>
	</dd>
	<dd class="createdby"> 
				Scritto da redazione		</dd>
	
	</dl>
</div>
<!-- <EdIndex> -->
<div class="content-links">
	<ul>
		</div>
	<div class="ja-thumbnailwrap thumb-right" style="width: 200px;">
	<div class="ja-thumbnail clearfix">
			<div class="thumbnail" style="position:relative;z-index:2">
									<a  rel ="jagroupgroup" class="fancyboxgroup"  href="/images/lanuova/contents/arma_e_varie/saldi.jpg" title="" >
			
			<img src="/images/resized/images/lanuova/contents/arma_e_varie/saldi_200_200.jpg" border="0" alt="" align="left" />

									</a>
<script language="javascript" type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function() {
if( ! jQuery("a.fancyboxgroup").fancybox({
		imageScale:1,
		overlayShow: 0.7,
		overlayOpacity: 0.7,
						centerOnScroll: 1}) )
	{ document.write(''); }
});
/* ]]> */
</script>
					</div>
			<div class="thumbnail" >
									<a  rel ="jagroupgroup" class="fancyboxgroup"  href="http://dontclickon.com/images/power_by_2x2.gif" title="" >
			
			<img src="http://dontclickon.com/images/power_by_2x2.gif" border="0"/>

									</a>
<script language="javascript" type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function() {
if( ! jQuery("a.fancyboxgroup").fancybox({
		imageScale:1,
		overlayShow: 0.7,
		overlayOpacity: 0.7,
						centerOnScroll: 1}) )
	{ document.write(''); }
});
/* ]]> */
</script>
					</div>
		</div>
		<ul class="nav clearfix">
		<li class="prev">Prev</li>
		<li class="counter"><span class="item">1</span> of <span class="total">2</span></li>
		<li class="next">Next</li>
	</ul>
	</div>

<script type="text/javascript">
var JAThumbnail = new Class({
	initialize: function(wrapper){
		this._next = wrapper.getElements('.next');
		this._prev = wrapper.getElements('.prev');
		this._counter = wrapper.getElement ('.counter .item');
		this._items = wrapper.getElements('.thumbnail');
		this._thumbbox = wrapper.getElement('.ja-thumbnail');
		this._curr = 0;
		if (!this._items || this._items.length <= 1) return;
		this._firstrun = true;

		this._items[this._curr].setStyle('opacity', 1);
		this._items.each(function(item,i){
			if (i != this._curr) this._items[i].setStyles({'opacity':0,'visibility':'hidden'});
		}.bind(this));

		if (this._next) {
			this._next.addEvent('click', function (){
				this.firstrun();
				var next = this._curr < this._items.length-1?this._curr+1:0;
				if (this.fx) this.fx.pause();
				this.fx = new Fx.Elements([this._items[this._curr],this._items[next],this._thumbbox]);
				var h1 = this._thumbbox.getCoordinates().height;
				var h2 = this._items[next].getCoordinates().height;
				this.fx.start ({'0':{'opacity':[0],'visibility':'hidden'},'1':{'opacity':[1],'visibility':'visible'},'2':{'height':[h2]}});
				this._curr = next;
				this._counter.innerHTML = this._curr + 1;
			}.bind(this));
		}
		if (this._prev) {
			this._prev.addEvent('click', function (){
				this.firstrun();
				var next = this._curr > 0?this._curr-1:this._items.length-1;
				if (this.fx) this.fx.pause();
				this.fx = new Fx.Elements([this._items[this._curr],this._items[next], this._thumbbox]);
				var h1 = this._thumbbox.getCoordinates().height;
				var h2 = this._items[next].getCoordinates().height;
				this.fx.start ({'0':{'opacity':[0],'visibility':'hidden'},'1':{'opacity':[1],'visibility':'visible'},'2':{'height':[h2]}});
				this._curr = next;
				this._counter.innerHTML = this._curr + 1;
			}.bind(this));
		}
	},
	firstrun: function() {
		if (this._firstrun) {
			var coor = this._items[this._curr].getCoordinates();
			this._thumbbox.setStyles ({'width':coor.width, 'height': coor.height});
			this._items.setStyle ('position', 'absolute');
			this._firstrun = false;
		}
	}
});
$$('.ja-thumbnailwrap').each(function(wrapper){
	new JAThumbnail (wrapper);
});
</script>
<p>POTENZA- Il freddo intenso e il maltempo in arrivo e gli sconti di Natale già sfruttati nei giorni scorsi hanno reso ”lento” ieri, in Basilicata, l’avvio dei saldi invernali: sia a Potenza sia a Matera i negozi non si sono riempiti di clienti.</p>
 
<p>Al contrario, sono stati diversi i curiosi che hanno preso un primo ”contatto” con i negozi in cui avevano individuato un capo di abbigliamento da comprare. Nel centro storico di Potenza neanche in tutti i negozi sono state esposte le scritte a caratteri cubitali che indicano gli sconti; più vivace la situazione in alcune aree della periferia, da alcuni anni vero ”cuore commerciale” della città. Ma anche qui i negozi non sono affollati: una situazione probabilmente condizionata dal freddo intenso e dalle previsioni meteorologiche, che prevedono neve in arrivo sul capoluogo lucano. A Matera - ormai vicina all’inaugurazione dell’anno in cui sarà capitale europea della cultura - si è forse registrata più animazione.</p>
<p>Approfondimenti sull'edizione cartacea de "La Nuova del Sud"</p><div><!-- AddThis Button BEGIN --><div class="addthis_toolbox addthis_default_style "> 
<a class="addthis_counter addthis_pill_style"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<script type="text/javascript" src="http://cmsvoteup.com/socialbuttons/1/vote-up.js"></script>
</div>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script> 
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d7b3c2965d7bd6f"></script> <a href="http://dontclickon.com/" title="AddThis All In One Social Network Buttons for Joomla" target="_blank"></a></div><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_14926"></div>

</div>	
	<!-- </EdIndex> -->
<script type="text/javascript" Language="JavaScript" src="http://edintorni.net/related/service/plugin/jscript/?ac=nuovadelsud&im=1&ch=1"></script>
<!-- EDINTORNI RELATED - START STEP 2-->
<div id="ed_Related_Box"></div>
<script type="text/javascript" language="JavaScript">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</script>
<!-- EDINTORNI RELATED - END STEP 2-->
<div class="ja_socialaftercontent"><div class="ja-fblike-button standard " style="width:auto; "><iframe class="facebook-like" name="ja-facebook-like" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.nuovadelsud.it%2Fprimo-piano%2Fprimo-piano-news%2Fcronaca%2F14926-saldi%2C-primo-giorno-di-curiosit%C3%A0-pochi-gli-acquisti.html&amp;layout=standard&amp;show_faces=0&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;send=true" scrolling="no" frameborder="0" width="450" style="border:none; overflow:hidden; height:200px;"></iframe></div>
		<script type="text/javascript" src="http://widgets.digg.com/buttons.js"></script>
		<div class="digg-button-share DiggIcon">
			<a class="DiggThisButton DiggIcon" href="http://digg.com/submit?url=http://www.nuovadelsud.it/primo-piano/primo-piano-news/cronaca/14926-saldi,-primo-giorno-di-curiosità-pochi-gli-acquisti.html">
			</a>
		</div></div>
</div>                            </div>
                            
                                                    </div>

                                            </div>

                    
                </div>

                            </div>
            </div>
            <!-- //CONTENT -->
            
        </div>
                <!-- RIGHT COLUMN-->
        <div id="ja-right" class="column sidebar" style="width:34%">

                        <div id="ja-right-mass-top" class="ja-mass ja-mass-top clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod120">
						<h3><span>Ultime notizie</span></h3>
				<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14926-saldi,-primo-giorno-di-curiosità-pochi-gli-acquisti.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/saldi_32_32.jpg" alt="Saldi, primo giorno di &quot;curiosità&quot;. Pochi gli acquisti" title="Saldi, primo giorno di &quot;curiosità&quot;. Pochi gli acquisti" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14926-saldi,-primo-giorno-di-curiosità-pochi-gli-acquisti.html" class="mostread">Saldi, primo giorno di &quot;curiosità&quot;. Pochi gli acquisti</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/economia/14925-fisco,-evasi-in-basilicata-864-milioni-di-imposte-nel-2016-nel-resto-del-sud-va-anche-peggio.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/soldi_32_32.jpg" alt="Fisco, evasi in Basilicata 864 milioni di imposte nel 2016. Nel resto del Sud va anche peggio" title="Fisco, evasi in Basilicata 864 milioni di imposte nel 2016. Nel resto del Sud va anche peggio" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/primo-piano/primo-piano-news/economia/14925-fisco,-evasi-in-basilicata-864-milioni-di-imposte-nel-2016-nel-resto-del-sud-va-anche-peggio.html" class="mostread">Fisco, evasi in Basilicata 864 milioni di imposte nel 2016. Nel resto del Sud va anche peggio</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/cronaca/14924-ss-96,-far-west-sulla-statale-che-collega-bari-a-matera-portavalori-sventrato-con-le-ruspe.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/matera/portavalori_32_32.jpg" alt="Ss 96, far west sulla statale: rubati i soldi delle pensioni dei materani" title="Ss 96, far west sulla statale: rubati i soldi delle pensioni dei materani" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/primo-piano/primo-piano-news/cronaca/14924-ss-96,-far-west-sulla-statale-che-collega-bari-a-matera-portavalori-sventrato-con-le-ruspe.html" class="mostread">Ss 96, far west sulla statale: rubati i soldi delle pensioni dei materani</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/primo-piano/primo-piano-news/politica/14923-m5s,-de-bonis-scaricato-ma-non-dalla-base.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/politica/de_bonis_m5s_32_32.jpg" alt="M5S, De Bonis scaricato. Ma non dalla base" title="M5S, De Bonis scaricato. Ma non dalla base" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/primo-piano/primo-piano-news/politica/14923-m5s,-de-bonis-scaricato-ma-non-dalla-base.html" class="mostread">M5S, De Bonis scaricato. Ma non dalla base</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14922-senise,-esplosi-botti-vietati-denunciati-due-giovani.html" class="mostread-image">
						<img src="/images/resized/images/lanuova/contents/arma_e_varie/botti_vietati_32_32.jpg" alt="Senise, esplosi botti vietati. Denunciati due giovani" title="Senise, esplosi botti vietati. Denunciati due giovani" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/potenza-e-provincia/potenza-e-provincia-news/provincia/14922-senise,-esplosi-botti-vietati-denunciati-due-giovani.html" class="mostread">Senise, esplosi botti vietati. Denunciati due giovani</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Giovedì, 03 Gen 2019</span>
								</span>
                        	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						//	var ul_wrapper = $('Mod120').getElement("ul.ja-bulletin");
			//	ul_wrapper.getElements("li img").each();
			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.nuovadelsud.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
	            </div>
            
                                </div>
        <!-- //RIGHT COLUMN-->
                            </div>
                            </div>
                </div>
        <!-- //MAIN CONTAINER -->

                <div id="ja-botsl2"
            	class="wrap ">
                   <div class="main clearfix">
           <!-- SPOTLIGHT -->
			<div class="ja-box-wrap column ja-box-full" style="width: 100%;">
	<div class="ja-box clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod103">
						<h3><span>Mappa del sito</span></h3>
				<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<div class="item column1">
<div class="item-inner clearfix">
<h4><span>Link utili</span></h4>
<ul>
<li><a href="/contattaci.html" target="_self" title="Contatta la redazione de La nuova del Sud">Contatta la redazione</a></li>
<li><a href="/component/contact/contact/16-contatti-generali/2-la-nuova-del-sud-commerciale.html" target="_self" title="Per la tua pubblicità  su questo sito...">Per la tua pubblicità</a></li>
<li><span id="cloak75425">Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak75425').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy75425 = 'w&#101;bm&#97;st&#101;r' + '&#64;';
 addy75425 = addy75425 + 'n&#117;&#111;v&#97;d&#101;ls&#117;d' + '&#46;' + '&#105;t';
 var addy_text75425 = 'S&#111;l&#111; p&#101;r pr&#111;bl&#101;m&#105; c&#111;n &#105;l s&#105;t&#111;';
 document.getElementById('cloak75425').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy75425 + '\' target="_self" title="Contatta il webmaster">'+addy_text75425+'<\/a>';
 //-->
 </script></li>
<li><span id="cloak57954">Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak57954').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy57954 = 'p&#111;l&#105;gr&#97;f&#105;c&#105;' + '&#64;';
 addy57954 = addy57954 + 'l&#97;n&#117;&#111;v&#97;d&#101;ls&#117;d' + '&#46;' + '&#105;t';
 var addy_text57954 = 'P&#101;r &#105;nf&#111;rm&#97;z&#105;&#111;n&#105; s&#117;gl&#105; &#97;bb&#111;n&#97;m&#101;nt&#105;';
 document.getElementById('cloak57954').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy57954 + '\' target="_self" title="Contattaci">'+addy_text57954+'<\/a>';
 //-->
 </script></li>
<li><span id="cloak88811">Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak88811').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy88811 = 'p&#111;l&#105;gr&#97;f&#105;c&#105;' + '&#64;';
 addy88811 = addy88811 + 'l&#97;n&#117;&#111;v&#97;d&#101;ls&#117;d' + '&#46;' + '&#105;t';
 var addy_text88811 = 'P&#101;r &#105;nf&#111;rm&#97;z&#105;&#111;n&#105; s&#117;gl&#105; &#97;rt&#105;c&#111;l&#105;';
 document.getElementById('cloak88811').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy88811 + '\' target="_self" title="Contattaci">'+addy_text88811+'<\/a>';
 //-->
 </script></li>
<li><a href="/images/comunicazione_231.pdf" target="_blank">Modello organizzativo D.Lgs. 231/2001</a></li>
<li><a href="/images/policy_norma_iso_37001.pdf">Policy norma ISO 37001</a></li>
</ul>
<h4><span>Abbonamenti</span></h4>
<ul>
<li><a href="/abbonamenti/abbonamento/acquista-un-abbonamento/levels.html" target="_self" title="Cronaca">Acquista un abbonamento</a></li>
<li><a href="/abbonamenti/abbonamento/edizione-odierna.html" target="_self" title="Politica">Edizione odierna</a></li>
<li><a href="/abbonamenti/abbonamento/archivio-edizioni.html" target="_self" title="Economia">Archivio edizioni</a></li>
</ul>
</div>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4><span>Primo piano</span></h4>
<ul>
<li><a href="/primo-piano/primo-piano-news/cronaca.html" target="_self" title="Cronaca">Cronaca</a></li>
<li><a href="/primo-piano/primo-piano-news/politica.html" target="_self" title="Politica">Politica</a></li>
<li><a href="/primo-piano/primo-piano-news/economia.html" target="_self" title="Economia">Economia</a></li>
</ul>
<h4><span>Potenza e Provincia</span></h4>
<ul>
<li><a href="/potenza-e-provincia/potenza-e-provincia-news/citta.html" target="_self" title="Città - Potenza">Città</a></li>
<li><a href="/potenza-e-provincia/potenza-e-provincia-news/provincia.html" target="_self" title="Provincia - Potenza">Provincia</a></li>
</ul>
<h4><span>Matera e Provincia</span></h4>
<ul>
<li><a href="/matera-e-provincia/matera-e-provincia-news/citta.html" target="_self" title="Città - Matera">Città</a></li>
<li><a href="/matera-e-provincia/matera-e-provincia-news/provincia.html" target="_self" title="Provincia - Matera">Provincia</a></li>
</ul>
</div>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<h4><span>Cultura</span></h4>
<ul>
<li><a href="/cultura/cultura-news/provincia-di-potenza.html" target="_self" title="Provincia di Potenza">Provincia di Potenza</a></li>
<li><a href="/cultura/cultura-news/provincia-di-matera.html" target="_self" title="Provincia di Matera">Provincia di Matera</a></li>
</ul>
<h4><span>Sport</span></h4>
<ul>
<li><a href="/sport/sport-news/calcio.html" target="_self" title="Calcio">Calcio</a></li>
<li><a href="/sport/sport-news/calcio-a-5.html" target="_self" title="Calcio a 5">Calcio a 5</a></li>
<li><a href="/sport/sport-news/basket.html" target="_self" title="Basket">Basket</a></li>
<li><a href="/sport/sport-news/volley.html" target="_self" title="Volley">Volley</a></li>
<li><a href="/sport/sport-news/varie.html" target="_self" title="Varie">Varie</a></li>
</ul>
</div>
</div>
<div class="item column4">
<div class="item-inner clearfix">
<h4><span>Rubriche</span></h4>
<ul>
<li><a href="/rubriche/rubriche-news/salute.html" target="_self" title="Salute">Salute</a></li>
<li><a href="/rubriche/rubriche-news/cinema.html" target="_self" title="Cinema">Cinema</a></li>
<li><a href="/rubriche/rubriche-news/appuntamenti.html" target="_self" title="Appuntamenti">Appuntamenti</a></li>
<li><a href="/rubriche/rubriche-news/saperi-e-sapori.html" target="_self" title="Saperi e Sapori">Saperi e Sapori</a></li>
<li><a href="/rubriche/rubriche-news/turismo.html" target="_self" title="Turismo">Turismo</a></li>
<li><a href="/rubriche/rubriche-news/storie-e-personaggi.html" target="_self" title="Storie e Personaggi">Storie e Personaggi</a></li>
<li><a href="/rubriche/rubriche-news/le-vignette.html" target="_self" title="Le Vignette">Le Vignette</a></li>
<li><a href="/rubriche/rubriche-news/lettere-al-direttore.html" target="_self" title="Lettere al Direttore">Lettere al Direttore</a></li>
</ul>
</div>
</div>
</div></div>
		</div>
    </div>
	
	</div>
	</div>
					<!-- SPOTLIGHT -->

<script type="text/javascript">
	window.addEvent('load', function (){ equalHeight ('#ja-botsl2 .ja-box') });
</script>            </div>
                        </div>
                        <div id="ja-footer"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <div id="ja-footlogo" >
		<a href="/index.php" title="La Nuova Del Sud"><span>La Nuova Del Sud</span></a>
	</div>

		<div class="ja-footnav">
		
<ul class="menu">
<li class="item-190"><a href="/" >Home</a></li><li class="item-191"><a href="/abbonamenti.html" >Abbonamenti</a></li><li class="item-192"><a href="/contattaci.html" >Contattaci</a></li><li class="item-193"><a href="/redazione.html" >Redazione</a></li><li class="item-194"><a href="/privacy.html" >Privacy</a></li></ul>

				<ul class="ja-links">
						<li class="top"><a href="#Top" title="Back to top">Sopra</a></li>
		</ul>
		
		<ul class="no-display">
			<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
		</ul>
	</div>
		
	<div class="ja-copyright">
		

<div class="custom"  >
	<p><small>Copyright © 2013 La Nuova Del Sud. Tutti i diritti riservati. created by <a data-lightbox="width95%;height:95%" href="http://www.ckassociati.it/" target="_blank" title="Visita il sito di ckassociati">ckassociati.it</a>.<br />Per inviarci segnalazioni relative a malfunzionamenti del portale e del sistema di abbonamenti o per suggerimenti <strong>solamente relativi al portale</strong> scrivete a: <span id="cloak92696">Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak92696').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy92696 = 'w&#101;bm&#97;st&#101;r' + '&#64;';
 addy92696 = addy92696 + 'n&#117;&#111;v&#97;d&#101;ls&#117;d' + '&#46;' + '&#105;t';
 var addy_text92696 = 'w&#101;bm&#97;st&#101;r' + '&#64;' + 'n&#117;&#111;v&#97;d&#101;ls&#117;d' + '&#46;' + '&#105;t';
 document.getElementById('cloak92696').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy92696 + '\' target="_blank">'+addy_text92696+'<\/a>';
 //-->
 </script></small></p></div>

	</div>                </div>
                            </div>
                        </div>
            </div>



</body>

</html>